Skocz do zawartości
Bartek66

MF 3085 działająca skrzynia ale nie połbiegi z przycisku

Polecane posty

Wybrane dla Ciebie
Bartek66    0

Witam szanownych forumowiczów. Sprawa wygląda następująco mianowicie chciałbym uzyskać odpowiedz czy możliwe jest użytkowanie Masseya który posiada sprawnego zółwia i zająca, biegi 1-4 oraz zakres A-B przód tył ? Przycisk na boku to tzw półbieg ? tak rozumiem ? nie ma możliwości jego wciśnięcia i nie wiem czy to może być wina przycisku bo nie "idzie go ruszyć" czy coś jest nie sprawne. Czy można normalnie użytkować ciągnik bez tych półbiegów ? Upatrzyłem ciągnik od rolnika nie handlarza który robił go pod siebie, zmienił pompę hydrauliki, zrobił przedni napęd, zmienił sprzęgło, synchronizator od biegów, założył cztery nowe opony. Niestety właściciel jest za granicą bo musi go szybko sprzedać(kredyt). Mówił że normalnie nim pracował w polu i chciałbym uzyskać od was odpowiedź czy warto było by go kupić bo jest naprawde utrzymany i wszystko jest w jak najlepszym porządku tylko niepokoi mnie ten przycisk :( Sprzedawaca powiedział że ostatecznie może go puścić za 30 tyś zł. Proszę was o radę forumowicze ;)

Jeżeli to coś może pomóc to widziałem jakie maszyny ciągał i była to 4 obrotowa KRONE i agregat talerzowy 3m i siewnik na redlicach talerzowych.

Edytowano przez Bartek66

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    50

Jeżeli jest w tak dobrym stanie jak piszesz to kupuj. Za te pieniądze nic lepszego nie kupisz. Półbieg jest potrzebny ale nie konieczny do ,,życia''


kupie silos na pasze!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak nie kupisz to daj namiary bo w tej cenie dobry egzemplarz jest i warty napewno. Jeśli chodzi o półbieg to możesz wyciągnąć ten przycisk cały i zobaczyć jak tam w środku jest lub plastik z góry zielony lub żółty zdjąć. nie może tam być coś spawane bo to sam plastik-możliwe że jak się nie wciska to jest od środka czymś podparty żeby się nie dał.Jeżeli pompa zmieniona i reszta tak jak piszesz to ja bym brał bez wahania.Możesz też sprawdzić czy elektozawór od półbiegu jest sprawny i czy są przy nim jakieś kable-znajduje się pod stopką z prawej strony ciągnika. Powinna być cewka i jeden kabel doprowadzony do niej. Jeżeli elektrozawór jest sprawny to trzeba przebadać problem z włącznikiem i półbieg gotowy. Oczywiście można pracować bez niego- w skrzyni 32x32 masz tyle przełożeń że półbieg praktycznie nie potrzebny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mirro    551

Ciekawe czy ten półbieg zwalniał czy przyspieszał? Widziałem takiego z zaspawanymi tarczami - robiony dla siebie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mfek3050    82

Ten półbieg przyspiesza, u mnie w 3050 on nie działa, ale nie spieszymy się z naprawą bo jak to ktoś mądrze powiedział "nie jest konieczny do życia". Ciągnik funkcjonuje bez niego normalnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

Jak można tarcze zaspawać? te małe można po prostu wywalić, byle ta duża tarcza na zewnątrz kosza miała dobrą sprężyne talerzową i bedzie działac bez problemów...

Autor przycisku nie daje rady wcisnąć? tam coś musi nie grać, bo jak rolnik tyle sobie wyremontował (nawet syncho w skrzyni) to głupiego przycisku nie naprawił? Podaj prąd bezpośrednio na elektrozawór i awarie przycisku wykluczysz.

A czy przyśpiesza czy zwalnia to nieistotne bo zależy od ustawienia samego koszta speedshift

U mnie jakiś matoł złe uszczelnienia włożył w speedshift i nie miało prawa działać. Zdjął cewke z elektrozaworu i wcisnał bajke że tu półbiega nie ma.

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    148

Według mnie to też podejrzana sprawa może mechanicznie nie działa i popsuł przycisk dla picu ja tam w takie szybkie okazje nie wierzę radzę obejrzeć z jakimś użytkownikiem takiego sprzętu bo tak czy inaczej wydasz 30 kola a nie wiadomo czy na pewno będziesz nim robił czy pogonisz na części bo jednak PROMOCJA nie wypał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henryk85    1

U mnie się pojawił taki problem że wyjechałem z garażu i nagle brak biegów na odpalonym silniku przez chwilę była kontrolka od ciśnienia oleju ster ciężej zaczął chodzić, coś z hydrauliką ? czy może elektrozawor?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

teraz szukaj wiatru w polu... założyłeś lipny orbitrol i wszystko się posypało... pomiar ciśnień na całej magistrali prawdę ci powie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henryk85    1

Orbitrol nie wydaje się być lipny....W którym miejscu najlepiej zmierzyć ciśnienie ?

Pompa znajduje się za tylnym prawym kołem ? trzeba odkręcić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    148

W okolicahz filtra od hydrauliki masz coś w rodzaju kalamitki (smarowniczki) to służy do pomiaru a drugi pomiar robisz na wyjściach hydrauliki z tyłu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henryk85    1

Dziś pomierzę ciśnienie ale pewnie się nie obędzie bez wymiany filtrów hydrauliki i oleju.

Czytałem że lepiej wlać 10W40.

Czy pompa hydrauliczna znajduje się za kołem tylnym prawym?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henryk85    1

od ciśnienia zgasła kontrolka przy filtrze 25 bar pokazuje.

Druga sprawa nie ma sprzęgła i pali się kontrolka od zapchania filtra.

Filtry wymienione i dalej pali się kontrolka sprzęgła nie ma...

Podejrzewam jeszcze pierwszy od góry elektrozawór? czy to możliwe?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henryk85    1

Wspomaganie chodzi ciężko sprzęgło niby odpowietrzone ciężko chodzi ale bieg włączam i nie jedzie.

Pali się kontrolka od zapchania filtra hydrauliki....nie dam rady tego ogarnać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henryk85    1

Mechanik ogarnął awarie.

Ciągnik zalany świeżym olejem po wypłukaniu układu, filtry itd.

Jeszcze mam pytanie czy np. lekko jak się poci pompka hamulcowa to

ma wpływ na orbitrol ? ogólnie na spadek ciśnienia ? Ktoś wcześniej pisał

ale nie ma konkretnej odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    148

U mnie kiedyś sprzęgłowa się pociła nie zauważyłem zmiany w zachowaniu ciągnika po jej naprawie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Mechanik ogarnął awarie.

Ciągnik zalany świeżym olejem po wypłukaniu układu, filtry itd.

Jeszcze mam pytanie czy np. lekko jak się poci pompka hamulcowa to

ma wpływ na orbitrol ? ogólnie na spadek ciśnienia ? Ktoś wcześniej pisał

ale nie ma konkretnej odpowiedzi.

 

spytaj ogarniętego mechanika


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henryk85    1

W innym temacie kolega napisał że jeżeli się poci nie ma wpływu na ciśnienie.

Ale mimo wszystko jakiś zestaw naprawczy będzie ewentualnie trzeba zastosować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

a jaki to problem zmierzyć ciśnienie na magistrali 17bar? sprzegła mają 100x większe przecieki niż jakaś tam pocąca się pompka więc szkoda sobie głowy zaprzątać chyba że się leje ale to tylko kwestia strat oleju i możliwości zapowietrzenia hamulców

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henryk85    1

Trochę po ściance tam leci z tej pompki...ale staram się znaleźć przyczynę tego że orbitrol chodzi troszkę ciężko w dalszym ciągu.

Po remoncie ciągnika ani stary ani nowy orbitrol nie chodzi tak lekko jak chodził. Da się jeździć ale to nie jest to co było.

Nowy orbitrol przed remontem chodził jak należy. Mechanik twierdzi że orbitrol jednak winny.

Nie mam koncepcji.Ten stary był w porządnej regenracji sprawdzany i uszczelniany i jest według tej firmy sprawny.

Dodam tylko że wszystko chodzi jak należy oprócz kierownicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    551

Nie ma czegoś takiego jak porządny remont orbitrola tak jak n ie ma remontu gerotora. Wymiana uszczelek to jedyna rzecz jaka można zrobić. Nikt nie bawi się w napylanie materiału na zużyte miejsca i obróbkę części do wymiarów nominalnych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Zet7211MF6140
      Witam. Jest taki problem że ciągnik nie ma tak jak by siły. Na postoju wchodzi normalnie na obroty a już przy małym obciążeniu max 1500 złapie, nawet jak sie jedzie samym ciągnikiem to nie można go rozpędzić. Dodam że dopiero była robiona pompa wtryskowa i przed naprawą było to samo. Co może być nie tak?
    • Przez kamil800
      Witam
      Mam taki problem, ze podczas jazdy po szosie musze co jakas chwile kontrowac w lewo i tylko w lewo, ostatnio zaczal mi podciekac silownik skretu, czy to moze on jest tym problemem czy jednak orbitrol?
      Problem dotyczy mf 8120
    • Przez Cineek
      Witam.
      Mam pytanie, jak ustawić amortyzacje podnośnika w 6180, jak jadę np: z talerzówką, pługiem obrotowym. Widzę że jest tam kontrolka, ale pewnie trzeba zrobić jakąś kombinację pokręteł. Proszę o pomoc. Poniżej obrazek. Pozdrawiam
    • Przez marcin80wlkp
      Witam. Dziś po godzinnej pracy w polu sprawdziłem ciśnienie na pompie. Jeden obieg, który idzie na hydraulikę zewnętrzną pokazuje 170-180 atm, drugi przy skręconych kołach, rozgrzanym oleju i ok 1000obr/min pokazuje 80 atm. Wspomaganie ciężko mi chodzi, do tego coraz ciężej wchodzą mi biegi i obstawiam że to przez to, że padła druga sekcja pompy. Czy bez zastanowienia mogę zamawiać nową, czy jest możliwe, że jeszcze coś innego może być nie tak?
    • Przez kevin25
      Witam pacjent MF 3050 z 1989r zaczęło słabnąc wspomaganie na wolnych obrotach szczególnie zauważalne przy pracy z ładowaczem. I słabiej działające hamulce. 
      Ciśnienie na tylnych złączkach 180bar przy 1tys i przy 2tys rpm 
      Ciśnienie na punkcie pomiarowym 2 sekcji na wspomaganie na wolnych obrotach 145bar przy 2 tys rpm 170bar 
      I z tego co wyczytałem pompa do wymiany. Chce się tylko upewnić czy na pewno ?
      Jest możliwość wsadzenia mocniejszej pompy na Sekcji hydrauliki zewnętrznej ? 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.