News
Janek1801

Zetor proxima 6441 + Trac-Lift 220SL (Balast/Obciążnik)

Polecane posty

Janek1801    9

Witam. Posiadam taki zestaw Zetor proxima 6441 + Trac-Lift 220SL.
Ciągnik z ciężkich rzeczy wozi sianokiszonkę 800kg, obornik 1t do tego musi go podnieść na maxa do góry. Oraz czasami palety z paszą 1.3t. Więc nie ma lekko. Sam tur jest trochę do niego za ciężki, ale i tak jestem b. zadowolony.
Obecny balast własnej roboty się dzisiaj rozwalił w drobny mak, więc muszę kupić coś porządnego tylko nie wiem o jakiej wadzę. 600kg starczy na tył? Może 800kg? Mam jeszcze na kołach tylnych po 2 talerze oryginalne. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawloxhxx    49

jak podnosisz palety po 1300kg to moim zdaniem tak 800 kg balast był by w sam raz, ja mam w 8441 taki sam tur 220 i przy 1300 kg i przeciwwadze około 500 kg tył lekko tylko dotyka ziemi także 800 kg powinno byc w sam raz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomekzet    39

A ile tak +/- miał stary balast, tym bym sie sugerował, jak był ok to taki kupic, jak był mały to dołożyc do nowego kilkaset kg i gra muzyka....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Janek1801    9

Był to opryskiwacz zalany betonem 300l. Rama nie wytrzymała ciężaru. Chociaż parę lat radził sobie. Do tego 300kg obciążników. Więc razem ok. 600kg. Dlatego zastanawiam się nad cięższym bo przy 1.3t tył się podnosi. a 1t odważnik nie będzie za duży? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomekzet    39

Z balastem to ogólnie bym nie przeszadzał, jak dasz go bóg wie ile na ten tył to przy wożeniu ciężkich rzeczy prędzej czy póżniej coś się urwie, były przypadki że tur pękł .... trzeba tak dobrac by było dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    370

Jeśli miałeś stary opryskiwacz o pojemności 300l do pełna zalany betonem to jego waga nie wynosiła 300kg tylko 600kg-700kg plus Twoje 300kg dodatkowego balastu co łącznie daje około 1t balastu. Więc teraz 1t odważnik nie będzie za duży bo to podobna waga.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kizak    167

  Popieram  Corrado, 300l jest to 300 plus nawet kilkadziesiąt litry x 2,3 do 2,5  plus rama czyli pewnie z 50 i wyjdzie  do 1200kg.   Mam zalaną beczkę ok 450 l z zamocowaniami     zalanymi w beczkę,by cały skład był jak najkrótszy ,Kolega podpiął do identycznego zetora by rozładować baloty wysłotek buraczanych  [1200] kg. Był zachwycony ,co wcześniej bez balastu widywałem jak na trzech kołach jeżdżił z kulką trawokiszonki,  Podsumowując chyba już wiesz ile to ma być,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Janek1801    9

Dzięki :) Właśnie się zastanawiam, żeby jeszcze raz zrobić samemu bo taki odważnik kupiony od gościa, co robi to profesjonalnie 1t to koszt ok. 1000zł + trzeba samemu zalać betonem. Z tym opryskiwaczem to fajna sprawa tylko rama jest bardzo licha ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    370

Więc po prostu do opryskiwacza trzeba dorobić odpowiednio masywna ramę i po problemie. Na składnicy kupisz materiał pospawasz jak trzeba i tyle.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Mares
      Szukam katalogu części i schematu instalacji elektrycznej do zetora 7341, najlepiej w formie pdf. Może ktoś ma ? 
    • Przez CaseBizon
      Witam, czy ten ciągnik posiada jakiś "przełącznik " Z wałka z 540 na 1000? Bo mam naklejkę i na niej jest oznaczenie że na danym położeniu wajchy jest włączony przekaznik 540 +1000 i nie wiem czy mogę zmienić obroty przekaźnika na 1000 czy jest niemożliwe w tej serii ciągnika.
    • Przez sebastianla
      witam serdecznie koledzy być może temat był już poruszany jeżeli tak to przepraszam za powielanie a moje pytanie jest jak poradzić sobie ze zdjęciem koła kierownicy z kolumny kierowniczej w zetorze 7211 w celu wymiany wałka do przekładni ślimakowej
    • Przez lexiflexi
      Witam mam taki problem ze wspomaganiem, że cieknie mi olej z pompy wspomagania z pod tego dekielka co jest na śruby przykręcony... Tam jest jakaś uszczelka czy oring ??? I mam taki problem jeszcze że cięzko sie na miejscu kręci prawie jest to nie mozliwe... W 5211 serwo działa jak marzenie, jak orbitrol... Natomiast z silnikiem jest taki problem że cięzko pali ( pali troszkę lepiej jak sie go przepompuje ale NIEZNACZNIE), kopci na jasno niebiesko, nie ma takiej mocy jaka powinna być w tym ciągniku, OLEJU NIE BIERZE, na zimnym silniku po odpaleniu nie da sie jechać, jak się nie trzyma na gazie bo lekko się popuści pedał sprzęgła a on zaraz gaśnie, nie idzie go tez rozpędzić z małych obrotów na polu ( w kultywatorze 2,1 m cięzko to zrobić z obrotów ok 1200 bo go muli, trzeba dodać gazu tak na 1500 minimum i wtedy jakoś jedzie na 3 biegu nie ma mowy o jakiejkolwiek robocie, bo się dusi i spada z obrotów, dodam, że mam w nim koła z tyłu 16.9R28...) W silniku słychać na którymś garze stuki, jak się rozgrzeje słychać już mniej, ma problem w transporcie z przyczepą 4,5 t załadowaną żytem ... silnik także pracuje nie równo, kopci na jasno niebiesko niezależnie od temperatury silnika ( jak jest ciepły to dymi ale troche mniej, a na zimnym totalna lokomotywa, dla porównania mam 5211 on na zimnym tak do 65 stopni kopci na niebiesko , później już bezbarwne spaliny niezależnie od obrotów i obciażenia). W pługach 3 zwykłych polskich radzi sobie gorzej od 5211 mimo ze ma przedni napęd...Za wszelką pomoc dziękuję  Dodam jeszcze że korygowałem niedawno kąt wtrysku, dałem do roboty głowice ( 2 były pęknięte, więc kupiłem nowe ), tłoki mają komorę 54 mm, zmieniłem też pompkę zasilajacą bo ciekła i nie trzymała cisnienia... stan ciągnika poprawił się ale na taki stan, jaki opisuję powyzej ( wczesniej NIC nie dało się nim robić)
    • Przez mateusz7340T
      Witam, w zetorze 7340 mam założone nowe radio i to radio pali własny bezpiecznik 10A, za dojście prądu do radia jest również odpowiedzialny bezpiecznik 10A. Bezpiecznik pali się w momencie kiedy zostaje odcięty prąd bez względu na to czy zgasimy zapłon czy tylko odłączymy prąd idący do radia poprzez przełącznik, pali się nawet gdy zgaszę radio jego własnym wyłącznikiem. Gdy jest raz włączanie to nie ma różnicy ile czasu działa, bezpiecznik wtedy się nie pali. Chciałbym się dowiedzieć czy możliwe że to wina instalacji czy to coś jest nie tak z samym radiem. Z góry dziękuję za odpowiedź, pozdrawiam 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.