News
patrykb2736

Jak podłączyć przetwornicę ładowania MTZ Belarus 952.4

Polecane posty

Wybrane dla Ciebie
patrykb2736    13

Witam panowie pytanie dość banalne ale mam problem z ładowaniem a raczej jego brak spalił mi się przekaźnik ładowania ,kupiłem nowy i podłączyłem ale kontrolka od ładowania nadal świeci ,dodam ze ja tego nie rozbierałem i nie wiem jak powinno być podlączone dodam załącznik jak podłączyłem, z góry dzięki.

post-48212-0-44205300-1456502214_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To nie jest przekaźnik, tylko przetwornica. Masz na niej napisane jak ją podłączyć. Pod zacisk 14V podłączasz przewód od alternatora, do zacisku 28V przewód do akumulatora, dwupinowa wtyczka pasuje w jedną stronę, więc inaczej podłączyć się nie da.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

No właśnie, chyba. Dopóki nie pomierzysz nic nie będziesz wiedział.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek80    16

Nasuwa się pytanie kto stwierdził i na jakiej podstawie , że to akurat była wina przetwornicy , że alternator nie ładuje aku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrykb2736    13

przetwornica była spalona , mierzyłem napięcie na jednym akumulatorze 14,6 na drugim 13,3 na tym co idzie przewód od akumulatora do przetwornicy.Nie znam się panowie na tym więc robię co mogę żeby się dowiedzieć bo niedługo będę musiał akumulatory wyrzucić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    57

Co to świecącej kontrolki ładowania, nie przejmuj się nią , u mnie z ładowaniem jest wszystko OK a ona świeci. rusek tak ma


Wszystko należy robić w sposób tak prosty, jak to tylko możliwe,i ani trochę prościej.
.......... [Albert Einstein]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianraki3    7

Są egzemplarze że świeci i ładowanie jest :) po postoju zmierz prąd na jednym i drugim, potem na wolnych obrotach i znów na dużych obrotach. Koledze ostatnio mierzyłem i miał tak jak podałeś i kontrolka nie świeciła. U nich jeden jest zawsze gorzej ładowany. Ja raz na pół roku zamieniam je miejscami i wtedy długo wytrzymują. Pierwsze nie wiedziałem i tego co do odpalania służy po 1,5 roku diabli wzięli.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TorukMakto    0

Witam, mój Belarus jest z 2003r z ordinalna przetwornica, ktora wyglada inaczej niz te nowe. Problem polega na tym, ze nadszedl czas na jej wymiane, ale nie wiem jak podlaczyc nowa, bo stara ma 3 przewody oprócz kosti, a nowe maja 2 zaciski.W starej ten 3 przewód jest zielony i nie wiem od czego jest. Pomoze mi ktos?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    220

Nasuwa się pytanie czy nie mogłeś zamówić przetwornicy po oryginalnym numerze? Pewnie była lepsza od tych nowego typu.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TorukMakto    0

Dzieki,że mi odpisales.Kolego lepsza czy nie, to takiej jaką mialem już sie niedostanie.Nie wiem jak dodac tu zdjęcie, bo mam zrobione jak ona wygląda.Tak sobie pomyślałem, że ten piąty przewód, to moze być od bezpiecznika.Te nowe mają bezpśrednio zainstalowany, a u mnie jest dalej w instalacji tak jakby za chlodnicą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    93

weź np. pokazywarka.pl i załaduj tam zdjęcie i ten link co się pojawi daj tu na forum.


Sprzedam części silnika MTZ 50/550 oraz katalog części MTZ50/550.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Mateusz95
      Witam. jestem zainteresowany kupnem belarusa. i czytałem ze jedne maja taka skrzynie a drugie taka. czym sie rózni skrzynia zsynchronizowana od niezsynchronizowanej. i która jest lepsza?
    • Przez BAD80
      Witam,
      posiadam mtz-82 z 96r. jestem jego drugim włascicielem. W ciągniku po dokonaniu zakupu zauwazyłem, że brakuje na spodzie ciągnika pokrywy tu pod tarczą sprzegłową.
      Dopiero podczas pracy uświadomiłem sobie z jakiego powodu - ciągnik jak się rozgrzeje to przez ten otwór wycieka olej. Jak chwilę postoi to pod spodem tworzyła się mała kałuża z oleju bo kapało. Widocznie nie ma tej pokrywy bo inaczej olej by się gromadził i by zaolejał tarcze sprzegłową ( tak myslę sam) Ostatnio musiałem zrobić przegląd, więc postanowiłem dorobić tą pokrywę tymczasowo, tak by nie nakapało na stacji;) Po powrocie i krótkiej pracy w polu zauważyłem, że olej zaczyna wyłazić naokoło szczeliny tu gdzie jest złączony przód ciągnika z tyłem ( tak myśle, że pewnie obracające się sprzegło tak rozbryzgało aż szczelinami olej wyszedł?), postanowiłem wykrecić tą pokrywe pod sprżegłem i wtedy wylało się sporo oleju i dosłownie ciurem się leje teraz jak jest rozgrzany i zwłaszcza wtedy gdy jest załączony WOM, natomiast na tej pokrywce zostało sporo syfu - tylko po jednym dniu. Moje pytanie jest takie skąd on się tam bierze i co mogło puścić? najpewniej przedostaje się ze skrzyni biegów bo tam stwierdzam ubytek oleju. Od spodu widzę, że olej gdzieś z góry wycieka i chyba bez rozpoławiania ciągnika nie da się stwierdzić gdzie jest defekt. Czy ktoś się już spotkał z czymś takim? Może ktoś posiada jakieś rysunki/katalog części gdzie jest narysowane co tam po kolei jest? W załączeniu kilka fotek... Z gory dziękuję za pomoc, mam ten ciągnik od niedawna, więc dopiero się go "ucze"

    • Przez ceston
      Czy jest możliwość kupienia samej gwiazdy na 8 szpilek do mtz 820 na przednie kola?
    • Przez MazurTOP
      Witam!!!
       
      Mam problem w MTZ 82 wyskakuje mi co jakis czas po trasie 9wiątka co jest???. skrzynia cicho pracuje
    • Przez johenek
      Witam
      Przepraszam jeśli temat się powtaża ale zalerzy mi na szybkiej odpowiedzi, a nie mogę nigdzie znaleźć podobnego tematu
       
       
      Mianowicie mam problem z odpalaniem mojego Belarusa, gdyż czasami odpala normalnie z kluczyka, a czasami słychać tylko takie tyknięcie przekaźnika po przekręceniu kluczyka i trzeba odpalać na zwarcie.
      Nie wiem co może być popsute ponieważ nie znam się dobrze na elektryce.
      Może ktoś się już z takim problemem spotkał i wie co trzeba wymienić
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.