Polecane posty

mistal44    0

Witam, mam problem ze zdjęciem pokrywy rozrządu w Forterce 125 2009r, wszystkie śruby odkręcone koło pasowe zdjęte a pokrywa odeszła od silnika górą a dołem coś ją trzyma. wiecie  może czy jest coś jeszcze do odkręcenia np. po zdjęciu miski olejowej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mistal44    0

sam znalazłem rozwiązanie, po odkręceniu miski olejowej zobaczyłem że do pokrywy rozrządu jest przymocowany ssak oleju z siateczką, 3 śruby trzeb odkręcić i pokrywa zdjęta, pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
honker    1

Kolego a trzeba odjeżdżać przodem żeby zdjąć miskę?


linux, don't be afraid penguin!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
omnibus    0

witam!!!

W tych modelach silnika jest zastosowana pompa olejowa osadzona bezpośrednio na wale korbowym.Fizycznie mieści się w pokrywie rozrządu za uszczelniaczem wału.

Aby wyjąć pokrywę należy ,zdemontować miskę olejową i odkręcić smok oraz rurkę pompa-korpus silnika (5 śrub M8).Wypadało by popuścić 4 śruby powyżej miski olejowej  silnik - wspornik ,aby miska wyszła lekko(uważać na podkładki dystansowe na dolnych śrubach ,które powinny wrócić przy montażu tam gdzie były.

Jeśli chodzi o rozrząd to ustawiamy tłok 1 w GMP sprężanie(wpust na wale  godzina 12)blokujemy z lewej strony koło zamachowe kołkiem fi 8.

Na pewno ujrzymy niezgodność znaków ,gdyż  koło pośrednie ma więcej ząbków  od kół wałka rozrządu i pompy wtryskowej(te mają tyle samo) .Znaki zbiegają się co kilkanaście obrotów.Proponuje odkręcić koło pośrednie i ustawić od podstaw tak aby cechy nabite na poszczególnych zębach się zgrywały.Koło pompy wtryskowej  ma wybite na  zębach(w głębieniach) cyfry ;3 -ustawiamy gdy mamy silnik trzycylindrowy oraz 4  dla czterocylindrowego. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Alchemik
      W silniku D65 są wyszczerbione koła rozrządu.
      Czy można odkręcić przedni wspornik przykrywający koła rozrządu i mocujący przód silnika bez podpierania go? Utrzyma się spokojnie na obudowie sprzęgła?
      Chodzi o mocowanie przodu silnika do ramy z linku (trzeci rysunek, oznaczone liczbą 13):
      http://mtz-umz.ru/4-...mehanizm_1.html
    • Przez modelarz
      Witam, mam takie pytanie po ilu obrotach wału korbowego znaki na kołach zębatych rozrządu powinny się zgrywać ? ustawiłem rozrząd na znakach i zrobiłem kilka obrotów wałem (kręce w prawo stojąc od koła pasowego) i znaki się nie zgrywają, gdy zgrywa się się wałek rozrządu z wałem korbowym to mijają się znaki napędu pompy wtryskowej i przeciwagi. Prosiłbym o odpowiedz i z góry dziekuje
    • Przez waldek617
      Witam potrzebuje informacji o początku wtrysku w jakim położeniu powinien znajdować się pierwszy tłok podczas początku wtrysku.Bo przez koła zamachowe nie mam jak sprawdzić z tego względu że było kompletowane z kilku ciągników i nie pasuje na znaki.Ostatnio zauważyłem że początek wtrysku idzie gdy tłok ma jeszcze jakieś 15mm do gmp i mi się zdaje że jest cos zle ustawione czy się mylę ? Ciągnik ciepły pali od strzała gdy temperatura spada poniżej 0 złapie za pierwszym obrotem zakręci i zgaśnie .pytam ponieważ odpowiedzi na moje pytanie nie mogłem nigdzie znaleść.
    • Przez Farmoslaw
      Mam problem z silnikiem w 1224. Po generalnym remoncie - wał, tłoki, tuleje, wałek rozrządu, głowica zawory - nie mogę poradzić sobie z zacierającymi się zaworami ssącymi.
      Już 4 razy rozbierałem górę silnika. Schemat awarii jest zawsze taki sam. Po przepracowaniu kilku godzin zaciera się zawór ssący na drugim albo czwartym cylindrze przez co wygina się laska popychacza i zgina zawór po uderzeniu tłoka. Na reszcie tłoków delikatnie odznaczają się zawory dolotowe co świadczy o tym że też mogą się zacierać. Winą obarczałem prawdopodobnie kiepskiej jakości zawory i prowadnice których użył zakład regenerujący głowice. Po zawiezieniu głowicy do renomowanej firmy potwierdzili że głowica jest fatalnie naprawiona. Źle osadzono zawory w gniazdach i źle doszlifowano prowadnice. Wczoraj złożyłem silnik ponownie. wyregulowałem luzy zaworowe (0,3 mm) sprawdziłem smarowanie itp. Po odpaleniu silnik pracował idealnie. Zero stukania pukania czy innych dziwnych odgłosów. Uruchamia się "na dotyk", nie kopci i nie grzeje się (utrzymuje temperaturę około 70-75 C). Po kilku przepracowanych godzinach znowu pojawiło się "cufanie" w filtr powietrza co świadczyło by o niedomykaniu się zaworu..... . Boję się że kolejny raz któryś zawór się zatrze. 
      W silniku wymieniono tuleje i tłoki, wał po szlifie, nowy wałek rozrządu. Uprzedzając pytanie - wszystko złożone na znaki jak w fabryce.
      Ma ktoś pomysł co może być przyczyną zacierania się zaworów?
      Byłbym wdzięczny jeśli ma ktoś wiedzę na temat faz rozrządu w tym silniku. Chodzi mi o dokładne parametry kątów wyprzedzenia otwarcia zaworów itp. Może tu jest gdzieś błąd. Czytałem że zdarzają się problemy po wymianie wałka i nie wszystkie będą działać po ustawieniu kół zębatych na znaki fabryczne. Może sam wałek jest kiepski i pod wpływem temperatury coś się z nim dzieje? Dziwne jest to że problem pojawia się dopiero po kliku godzinach pracy ciągnika.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.