Skocz do zawartości
hopis1983

new holland ts 125a problem z odpalanie

Polecane posty

Wybrane dla Ciebie
hopis1983    2

może ktoś wie co może być przyczyną długiego kręcenia przy odpalaniu new hollanda  ts 125a, kreci około 7-10 sekund dopiero odpala,jak go zgaszę i zaraz przekręce kluczyk pali od strzała, myślałem że to zaworek zwrotny więc założyłem nowy i nic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hopis1983    2

możliwe a czy mogą być inne przyczyny wolał bym zacząć od tańszych rozwiązań, ogólnie nie ma do czego się przyczepić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

iron    398

no w sumie aku też może być winne ale jemu jak ciepły źle pali.ja mam tak w 2.5 tdi jak zimny to pali na dotyk jak ciepły też ale jak postoi z godzinę to już problem i po odpaleniu biały dym wtedy jest i to u mnie wina pompy .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hopis1983    2

dowiedziałem się że tak musi być bo pompa musi wytworzyć ciśnienie i trzeba pokręcić (wypowiedz serwisanta ) jak nie dzieje się nic innego, tylko to tak nie halo jak stoisz w kolejce ze zbożem a z  przodu esem szybciej odpala od New Hollanda :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr291179    2

Ja miałem podobnie ale w samochodzie 2.5 TDI i różni mechanicy ogarniali problem a to pompa a to świece i akumulator a przyczyną okazał się rozrusznik,więc może warto zbadać ten element.

Edytowano przez Piotr291179

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

dowiedziałem się że tak musi być bo pompa musi wytworzyć ciśnienie i trzeba pokręcić (wypowiedz serwisanta ) jak nie dzieje się nic innego, tylko to tak nie halo jak stoisz w kolejce ze zbożem a z  przodu esem szybciej odpala od New Holland

Ten serwisant chyba był z serwisu taczek budowlanych skoro tak stwierdził. Co do problemu, to trzeba najpierw stwierdzić czego mu brakuje w momencie kręcenia. Jest to bardzo proste, jednak trzeba dysponować odpowiednim sprzętem. I nie mam na myśli komputera diagnostycznego, nawet oryginalnego NH.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
falko77    0

witam powiem Ci gdzie jest problem napisz mi na email falko107@Hotmail.It zadam Ci trochę pytań i problem rozwiążemy albo skontaktuj się przez whatsapp podam Ci nr 0039 3290352992 pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hopis1983    2

Problem był tego typu że wtryski padały w końcu zregenerowałem koszt 680zł brutto 1szt i pali super chałas był w kabinie nie przez problem ze skrzynią tylko łapa od kabiny się odkreciła i drgania przechodziły na kabine (60 z popsutą zwolnicą chodziłą ciszej jak on) po przykręceniu cisza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez luki0489
      Co sądzicie o tym modelu w wersji plus? i jaka jest jego cena? z góry dziękuje
    • Przez gr_rat
      witam co to za informacja ?(zdjęcie do podglądu) jak to usunąć ?

    • Przez Przemek B
      Witam!
      Wybieram pomiedzy DC a EC.
      Na czym polega zmiana biegów w EC. Na stronie pisze ze 8 biegow bez sprzegla. Proszę o informacje ile można zmienić biegów pod obciążeniem? Jakie są głowne biegi i ile ich jest? Jak z rewersem?
    • Przez taczka11
      Witam szukam chętnego na komplet filtrów silnika i hydrauliki ciągnika NH seria T 6070 T6 160 
       
      [galleryimg=689460]
    • Przez JarekTymiski
      Witam. Ma problem z Klimą. Sprawdzili szczelność i nabili gazu do pełna i słabo dmucha. Są 4 otwory w podsufitce od nawiewow. I jak otworzę wszystkie to nie czuć prawie wiatru. Jak zamknę 3 i zostawię jedno otwarte to trochę czuć że zimnym wieje ale słabo. Wentylator działa na każdym biegu. Jak wyjme filtry to tak samo jest. Z filtrami też. Nie ma różnicy.
      Wie ktoś w czym może być problem?
×