Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez qaz123
      Witam
      mam c-360 i belarke sipma bez haków mam problem tego typu ze otwiera mi sie klapa podczas pracy.
      Nie wiem czy jest to wina rozdzielacza czy pompy . Może ktoś mi podpowie jak rozwiązac problem ?
      Pozdrawiam
    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez misiael7745
      chciałbym się dowiedzieć od czego będzie pasować pompa do c-360.Musi być b.wydajna .Myślałem nad taką zetorowską albo normalną polską ale żeby była wzmocniona.Może kupowaliście już kiedyś takie coś.Także prosiłbym o namiary i cenę oraz o opis wydajnośc w litrach pozdrawiam.OO i jeszcze jedno czy da rade założyć pompe np od 385 i pochodnych bez przeróbek pozdrawiam i czekam na wasze odpowiedzi
    • Przez krzysiek1988
      Panowie mam problem. Mam tur 2 sekcyjny.  Po zakupie okazało się, że pompa już nie domaga więc wymieniłem na wydajniejszą - Hylmet 40l/min. Do tego zamontowałem również zawór zabezpieczający pompy ustawiony fabrycznie na 17,5 mpa. Po wymianie pompy tur chodzi znakomicie ! udźwig jest wyraźnie większy i tur działa szybciej. Jednak pojawił się mały problem. Przy opuszczaniu całego tura obroty silnika wyraźnie spadają i słychać, że pracuje on z wyraźnym obciążeniem. Dźwięk jest wyraźnie bardziej słyszalny niż w przypadku podnoszenia. Siłowniki od podnoszenia mam jednostronnego działa - więc olej wraca do rozdzielacza tą samą drogą która została dostarczony i później do skrzyni.
      Co mogę zrobić żeby wyeliminować ten problem ? Wymienić przewód powrotny oleju z rozdzielacza do skrzyni na taki o większym przekroju ? Wydaje mi się, że olej który wraca z siłowników blokuje przepływ oleju zasilającego rozdzielacz i stąd ten problem. mam też siłownik 2 stronnego działania, ale w jego przypadku nie ma spadku obrotów.
      Jedna sekcja w rozdzielaczu wolna. Rozdzielacz i jego podłączenie wygląda tak:
      Proszę o jakieś porady.
      Ciągnik to ursus c360.


    • Przez m11031993
      czy jest duża przerubka prosze pilnie o pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.