Skocz do zawartości
Darekk1986

bizon zo56

Polecane posty

Wybrane dla Ciebie
galeria
Bizon
Matey    505

nie, różnią się między innymi kolorami.

 

 

a tak na poważnie, skoro potrafisz założyć temat na forum to również potrafisz sprawdzić to co Cię interesuje w internecie, zamykam


KS Falubaz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez MFTeam
      Witam mam problem z silnikiem perkins 4 w kombajnie Bizon Sampo 2020. Problem polega na tym że na wysokich obrotach silnika, silnik dymi na niebiesko w ubiegłym roku był robiony generalny remont silnika (tłoki,tuleje,pierścienie,nowa głowica,szlif wału,nowe panewki). Wtryski były sprawdzanie dzisiaj!!Czy może to być wina pompy? bo silnik pali na dotyk i chodzi bardzo równo na małych jak i na wysokich obrotach.
      Bardzo proszę o pomoc!!!!!
    • Przez Renault145
      silnik po remoncie 4 lata temu, Remont skrzyni 3 lata temu. wszystkie nowe pasy, lozyska itd. posiada sieczkarnie, wozek do hederu. zapasowa opona wraz z felga i drugie motowidla. stan blacharski dostateczny stan mechaniczny dobry. lub sprzedam na czesci. cena za calosc 17 tys. warminsko mazurskie powiat bartoszycki. tel 667232557.
    • Przez HedShot
      Poszukuję pilnie osoby która posiada taki kombajn i była by skłona zrobić dla mnie zdjęcia pewnych elementów!!
    • Przez BaszaPasza11
      Witam. Od 25 lat posiadam Bizona i zawsze tak go ustawiałem że ziarno leciało czyste, i całe. W tym roku jak i tamtym po prostu łupie ale bardziej gniecie ziarno. 2 lata temu wymieniliśmy w nim 2 koła pasowe od obrotów młocarni i obroty są podkręcone na maxa (pas na samym wierzchu talerza) ale jednak na zegarze pokazuje około 800. Klepisko jest dobre, szczeline zmieniałem na różne sposoby ale tak jak zawsze to i tak łupie. Sita dolne, górne tak samo. Podajniki napięte nie za mocno. Tyle mam lat doświadczenia i przez te 2 lata taka głupota się dzieje. Czy może obroty na młocarni są duże? Zmienić je? Ale mówię pokazuje mi 800. Być może prądniczka głupieje? Nie mam pojęcia proszę o porady.
    • Przez provegeta
      mam taki problem otóż jak jest te koło które przenosi napęd z silnika dalej to ono mi sie strasznie szybko nagrzewa chwilkę pochodzi na wolnych obrotach i już jest gorące czym mozę być to spowodowane? może krzywym chodzeniem paska?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.