Skocz do zawartości
Tomas95

Problem z podnośnikiem Zetor 7245

Polecane posty

Wybrane dla Ciebie
Tomas95    2

Witam wszystkich!
Mam problem z podnośnikiem a mianowicie miałem problem z tym że było ciśnienie na wyjściu zerowym. Rozebrałem podnośnik , rozdzielacz poszedł do regeneracji. Cały podnośnik był uszczelniony (uszczelniacze w tłoku także) założony rozdzielacz po regeneracji . Założyliśmy podnośnik do Zetora i pojawił się inny problem. Podnosi ramiona ale tak jakby bez siły , jak się stanie na belkę to już opada. Gdy porusza się dźwignią od wywrotu żeby pompa miała przez chwilę opór to jest dobrze  ale tylko do następnego podniesienia podnośnika na 3\4 wysokości. 

Nie mam pojęcia z czym może być problem . Rozdzielacz się zacina ?
Czy ktoś się spotkał z takim problemem lub wie co może być przyczyną i jak sobie z tym poradzić ? 

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomas95    2

Czytałem na jakimś forum że to się dotrze i będzie dobrze. Jest taka możliwość czy trzeba wszystko rozbierać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

iron    389

nie wiem ale wiem za to że często rozdzielacze po pseudo regeneracji nie działały. przykładem był mój sąsiad który w końcu kupił nowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

Mam pytanie co do pompy hydraulicznej, da sie ją jakoś reanimować ? W instrukcji jest pokazane że można ją rozebrać i są tam jakieś oringi, uszczelki. Robi się takie coś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    94

niektorzy lekarze jak sie zawezma to potrafia nawet godzine trupa reanimowac, tylko nie wiem po co. jak nie planujesz szybkiej sprzedazy ciagnika to kup nowa,to boli finansowo ale wszelkie regeneracje -wiem z wlasnego doswiadczenia-  sa malo warte, 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

tak pytam tylko bo widziałem w katalogu częsci że jest pokazana pompa i wszystkie elementy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

na wolnych obrotach też ma być 160 ? Mi pokazuje 135 na wolnych

post-17359-0-77188900-1457196486_thumb.jpg

Edytowano przez MarcinNH

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×