News
fendt1992

Claas Arion 610 problem z skrzynia

Polecane posty

fendt1992    0

Witam. Mam problem z claasem arion 610.Traktor nie przechodzi calibracji skrzyni po paru minutach zaczyna swiecic kontrolka "n" mała na przemian z strzałkami?? Orientuje sie ktos co moze byc powodem?? Drugi problem to jest to ze na połówkach " b.c.d" wchodzi w tryb awaryjny (tylko największy półbieg) a na "a" nic się nie dzieje. problem występuje na wszystkich biegach. Byłbym wdzięczny za jakas podpowiedz. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek90    360

Sam przeprowadzasz kalibracje skrzyni?? 

Olej wystarczająco rozgrzany?? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kamil1616    26

Kolego jak strzałki migają przód tył to w tym momencie dźwignia rewersu ma byćdo przodu. W tym czasie kalibruje się ciągnik. Dopiero gdy na wyświetlaczu będziesz miał samo N to wtedy przekładasz rewers na środek i kończy się kalibracja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi_86    5

proponuje ściągnąć serwis żeby podłączyli się kompem i sprawdzili na którym kroku kalibracja się sypie lub czy warunki do kalibracji zostały spełnione. powodem wysypania może być posadzone któreś sprzęgło, spalone lub pęknięta sprężyna cylindra  to z poważniejszych bo częstą awarią jest słaby styk czujników pozycji "N" przełożeń mechanicznych, jeśli chcesz spróbować sam to kup preparat do czyszczenia połączeń elektrycznych nie wd czy inny badziew tylko coś co usunie tlenki i wg instrukcji zastosuj, czujniki masz 4 każdy ma inny kolor i znajdują się po prawej stronie skrzyni cewki przy okazji też możesz trącić tylko to później ładnie powpinaj żeby gumki na złączach zamknęły hermetycznie kostki, daj znać czy coś Ci wyszło 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fendt1992    0

witam. zapowniałem napisac ze temat zamkniety. kalibracja przeszła. i te n co zaczynało sie palic na przemian z strzałkami oznaczało koniec kalibracj.dzieki za podpowiedzi.pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez danielo2007
      Witam. Chciałem sie podzielic moimy spostrzezeniami i awariami z krótkiego użytkowania ciagnika John Deere 5100R w nadzieji że komus to pomoże w wyborze, albo ktoś też sie podzieli uwagami na temat swojej 5R.
      Ciagnik zakupiony u dealera wanicki agro w swidniku przepracowane ma 80mth. Jeszcze przed odbiorem go z placu u dealera stwierdziłem niepokojace głosne stuki i trzaski w hydraulice-objawy nasilaja sie przy wciskaniu hamulca lub przesuwaniem dzwigni hydrauliki. Usterka mimo naprawy nie została usunieta do dnia dzisiejszego (serwis nie za bardzo wie czego sie czepic).Po 30mth sie zaczeło:
      -opadanie tura po dłuzszym postoju
      -awarie rewersora (kalibrowany i wgrywany soft przez serwis 2 razy, nic to nie dało)
      -odczuwalny spadek mocy i właczanie sie kontrolki inteligentnego zarzadzania moca(+10KM) przy kazdym wcisnieciu pedału gazu bez obciazenia(wczesniej kontrolka zapalała sie w transporcie przy obciazeniu)
      -skrzynia biegów przełacza biegi po 5sekundach od ruszenia dzwignia(w tym czasie ciagnik jest na luzie) co doprowadza tzw.pchniecia zestawu na wzniesieniu luz stoczenia do tyło(mi przydazyło sie to juz dwa razy i mało brakowało do wywrócenia zestawu).
      -po nagrzaniu sie hydrauliki bywa ze ehr przestaje na chwile reagowac.
      -wyzuca przewody z gniazd hydrauliki podczas próby wywrotu załadowanej przyczepy
      -spalanie na pusto transport 18-21L/h w pracy np. agregatem scierniskowym to 20-26L/h
      -ciagłe błedy przekładni głownej, rewersu, podnosnika, brak komunikacji ze sterownikami, nawet z wyswietlaczem.
      Pochwalic ciagnik moge tylko za zwrotnosc i oswietlenie zewnetrzne, reszta jak narazie kicha do kwadratu. Zapomniałbym jeszcze o tym że dealer zle przekazał do zamówienia ciagnik i konfiguracja sie nie zgadza, cała hydraulika jest inna niz zamowiłem. Zamowiona była zamknieta z pompa tłoczkowa z lepszymi gniazdami hydrauliki, a dostałem układ otwarty z pompa zembata o gorszym wydadtku z najtanszymi badziewnymi gniazdami w których nie da sie zablokowac wydadku.
      Mam nadzieje ze ktos z urzytkownikow tej wspaniałej maszyny też sie podzieli swoja opinia i wyprowadzi mnie ze złej opini na temat tego badziewia.
      pozdrawiam
       
    • Przez DanielKocima
      Witam mam problem z kolorem żółtka w jajkach, dużo klientów mówi że żółtka są blade i nie podoba im się to woleli by zolciejsze nie wiem czy zwiększyć % kukurydzy barwnik nie wchodzi w grę podaje skład mieszanki 
      518kg pszenica
      212 śruta sojowa
      150 kukurydza
      90 kreda
      20 witaminy lnb 2%
      10 olej słonecznikowy
      Oraz dostają kapustę 
    • Przez ChiquitaB
      Witam. Mam problem z mechanizmem siatki, otóz wałek ten gumowy ciągle się kręci i podaje siatkę, te pręty które ja naciągaja ciagle chodza góra dól i nawet nie chcą jej pociagnac tylko kreci sie sam mechanizm caly. Na jesieni nie bylo tego problemu. I jeszcze jedno pytanko, ten sierp ktory ustala ilosc owiniec siatka nie chce wskakiwac do konca i staje na malej ilosci owiniec, jak dam obroty na 2.5tys to przewaznie doskoczy do zadanej ilosci owiniec.
      Pomoze ktos cos?
    • Przez sznajdik
      Zagadka dla wtajemniczonych bardziej niż ja, cały czas wysiada mi jedna sekcja pompy od hydrauliki coś jest nie halo skoro tak się dzieje tylko co i gdzie tego szukać? Dodam że do oleju zastrzeżeń mieć nie mogę bo go przejrzałem zarówno dno skrzyni pod kątem czystości obejrzane a wspomaganie osłabło po 10 miesiącach od założenia pompy (w tym zimą ciągnik prawie nie używany stał) hydraulika zewnętrzna bez zarzutu. Pompa wyjęta pojedzie do reklamacji żeby poznać opinię zakładu, gdzie szukać przyczyny? co męczy tak tę pompę że ta sekcja zdycha?
    • Przez MF_3095
      Witam mam problem z moim MF 3095 wymieniałem olej hydrauliczny i niby wszystko działa odpowietrzone wszystko ale gdy sprawdzałem poziom oleju pokazywał mi miernik że jest go za dużo i odkryłem że w przednim moście nie ma oleju nie chce go wtłoczyć w żaden sposób .niby pierdoła ale dla mnie problem proszę o szybką pomoc . co powinienem zrobić żeby tam doleciał ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.