News
farmero015

Fendt farmer 309lsa turbo... ( DO CZEGO TA WAJCHA ???

Polecane posty

corrado    370

Ta czarna to bodajże blokada podnośnika. 


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

maciek1425    3

1 to może być od podnośnika a mianowicie po jej przestawieniu podnosnik automatycznie bedzie regulowal glebokosc pracy jeśli koła zaczną grzęznąć a druga to nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Mateusz1221
      Witam. Mój problem polega na ustawieniu turbosprzęgła w Fendzie 512c z 97r. Otóż przestało odbijać mi sprzęgło  wiec wyregulowałem w taki sposób że wykręciłem śrube sprzęgło  rozsprzeglało prędzej a pedał odbijał ale gdy ciągnik podczas orki się rozgrzał sprzęgło straciło luz i przestawało ciągnąć. Po popuszczeniu śrubki sprzęgło zaczęło normalnie łapać lecz gdy ciągnik ostygł  ponownie pedał przestał odbijać... Gdzie szukać  przyczyny? Możliwe ze uklad w jakiś sposób się zapowietrzył albo płyn się zużył? 
    • Przez MICH4Ł
      Witam.
      Chciałbym się dowiedzieć ile kosztuje cały EHR do Fendt Farmer 311 turbomatik LSA jeżeli można oczywiście takie coś nabyć ?
       
    • Przez fendzior927
      Witam
      Mam problem z fendtem 927 vario mianowicie ciągnik po rozpędzeniu się do pewnej prędkości rozłącza skrzynie wchodzi w tryb awaryjny i wyrzuca błąd 4.1.A1 po zgaszeniu odczekaniu chwili i ponownemu odpaleniu nie ma błędu ale po ponownym rozpędzeniu to samo. Nie kiedy jednak błąd nie występuje i chodzi normalnie.Dzieje się tak tylko przy jezdzie do przodu obojętnie czy dolna czy górna skrzynia do tyłu brak błędu.
      Błąd jest niby od nastawnika tylko czy na pewno od niego ???
      Z góry dziękuje za jakąkolwiek podpowiedz
      Pozdrawiam
       
    • Przez fendzior927
      Witam
      Mam problem z fendtem 927 vario mianowicie ciągnik po rozpędzeniu się do pewnej prędkości rozłącza skrzynie wchodzi w tryb awaryjny i wyrzuca błąd 4.1.A1 po zgaszeniu odczekaniu chwili i ponownemu odpaleniu nie ma błędu ale po ponownym rozpędzeniu to samo. Nie kiedy jednak błąd nie występuje i chodzi normalnie.Dzieje się tak tylko przy jezdzie do przodu obojętnie czy dolna czy górna skrzynia do tyłu brak błędu.
      Błąd jest niby od nastawnika tylko czy na pewno od niego ???
      Z góry dziękuje za jakąkolwiek podpowiedz
      Pozdrawiam
    • Przez misieka
      mam 9 błędów w ciągniku, co one oznaczają? proszę o odpowiedź
      -0.0.20
      -0.1.59
      -0.1.60
      -0.1.62
      -0.1.63
      -0.1.65
      -5.1.01
      -5.1.72
      -4.1.08
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.