Skocz do zawartości
herbpio

Ursus 1614 koło pasowe nie kręci się

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
herbpio    6

Witam, w moim ursusie 1614 mam koło pasowe zamontowane na wale korbowym za pomocą tzw wkłądki frezowej, owy mechanizm się rozsypał tzn. nakrętaka się odkręciła, koło poluzowało, wkładka pękła. Ma ktoś może skan z katalogu jak to wygląda na rysunku, albo jakaś rada jak to poskładać?


  https://www.grene.pl/wkladka-walu-korbowego-stozkowa-pasuje-do-c-385.html


pytam już w różnych wątkach ale nikt nie chce poradzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adi-180    0

jechac do agromy kupic nowe kompletne koło pasowe srube podkładke zabezp. i bedzie działac

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
herbpio    6

kłopot w tym że brak części w sklepach, nigdzie n ie ma takiej nakrętki ani podkładki zaginanej, wszyscy mają śrubę wkręcaną do wału a nie nakrętkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Stefano1    39

Wał masz od "zerówki"(1201/1204). 

 

Wszystko zależy od stopnia  zniszczenie koła pasowego- tzn. stożka w którym osadza się wkładkę.  Jeśli jest mocno sponiewierany- pozostaje nowe (drogie ~ 1000zł) koło, albo regeneracja starego - wytoczenie koła i wprasowanie dotoczonej tulei ze stożkiem.

 

Co do montażu- trzeba zwrócić uwagę, czy nakrętka dociska wkładkę przy dokręcaniu. Często, przy zniszczonym/źle wykonanym kole lub wkładce, wkładka wchodzi za głęboko, i nakrętka jej nie dociska.  Może wystarczyć   zastosowanie podkładki (o ile wkładka nie dojdzie do końca frezu).   Oczywiście,  przydało by się sprawdzić powierzchnię styku: stożek w kole- wkładka i ew. dotrzeć pastą do zaworów.

   

 

 

Aha- i oczywiście  trzeba wyczyścić i odtłuścić powierzchnie styku przed montażem (również frez na wale).   Czeska serwisówka, przewiduje dokręcenie nakrętki siłą 300-350Nm. 

 

Połączenie  jest cholernie mocne- jak się to przyzwoicie poskłada, to przy demontażu bez odpowiedniego ściągacza,   jest istny płacz, rozpacz i zgrzytanie zębów...

Edytowano przez Stefano1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
herbpio    6

No witam Stefano 1, zrobiłem tak jak pisałeś: nowe koło, wkładka, podkładka, nakrętka dokręciłem na 25KN tak jak w instrukcji napraw strach było mocniej bo nakrętka nie łapie całym gwintem mimo cienkiej podkładki i co? i wytrzymało jeden dzień siania nawozu. Na drugi dzień odpalam coś zgrzytło chrupło patrzę alternator nie ładuje zgasiłem a tam pełno opiłków koło pasowe się  lużno obraca.

Śruba mocno siedzi dokręcona ale podkładkę zeszlifowało obruciło mimo że była zagięta na śrubie co robić z tym fantem

 


wszystko wyglądało że jest dobrze złożone jestem zrozpaczony bo za części dałem ponad 1000zł

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Sprawdziłeś, czy stożki w kole i   na wkładce są identyczne? Tj. wkładka zaciska się na całej powierzchni styku, a nie tylko jednym końcem?

Sprawdziłeś, czy wkładka nie osiada za głęboko?   

Wyczyściłeś i odtłuściłeś wszystko (no, poza odtłuszczaniem gwintu :) )  przed montażem? 

 

Bez tego, można i przypawać nakrętkę do wału-  koło się obróci, a na krętka  nie drgnie ;)  Jaką podkładkę zastosowałeś pod nakrętkę i czemu? Czy miała średnicę zewnętrzną i wewnętrzną  identyczną jak czoło wkładki?  Wkładka za głęboko osiadała? Nie weszła za głęboko- czy nie doszła do końca frezu na wale?  

Edytowano przez Stefano1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×