Scappy

MTZ 82 Czujnik Paliwa / Instalacja

Polecane posty

Scappy    14

Witam . Od kupna Mtz-ta nie pokazywał on poziomu paliwa . Postanowiłem wymienić czujnik i zegar . Po odkręceniu siedzenia ukazał mi się czujnik ,ale bez instalacji . Pytanie . Skąd wychodzi instalacja do czujnika i jaki czujnik powinien być zamontowany ,bo ten co był wyglądem bardzo się różni od dostępnych na rynku . Rok 1992 z przednim napędem .   Liczę na jakąś pomoc ;) Pozdrawiam i wrzucam foty .

@EDIT wie ktoś od czego jest ten przewód na ostatnim zdjęciu ? W kabinie wychodził obok hamulca ręcznego .

post-176991-0-05904600-1455107813_thumb.jpg

post-0-0-38042600-1455107838_thumb.jpg

post-0-0-88957100-1455107866_thumb.jpg

post-0-0-86096400-1455107897_thumb.jpg

post-0-0-55994700-1455107924_thumb.jpg

post-0-0-06083200-1455107954_thumb.jpg

Edytowano przez Scappy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja jak wymieniałem czujnik na nowy (własnie taki jak ty masz) to przewód do wskaźnika ciągnąłem nowy. Nie mogłem znaleźć oryginalnego. 


KPK KUMURUN TEAM

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

Ja jak wymieniałem czujnik na nowy (własnie taki jak ty masz) to przewód do wskaźnika ciągnąłem nowy. Nie mogłem znaleźć oryginalnego. 

 

Właśnie też nad tym myślałem ale zapytać zawsze można :D . A ten przewód co jest w okolicy hamulca ręcznego do czego powinien być podpięty ? Zauważyłem też że na skrzyni jest czujnik świateł cofania czy jakoś tak ,ale nic do niego nie jest podłączone, a przewodów wolnych brak ;x .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

To nie jest czujnik świateł cofania tylko czujnik położenia neutralnego (tzw. luzu) dźwigni zmiany biegów. W nowości gdy był podłączony jeśli traktor znajdował się nia biegu nie było możliwości odpalenia. Pojedynczy przewód w okolicy dźwigni ręcznego może być od czujnika hamulca postojowego. 


KPK KUMURUN TEAM

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

To nie jest czujnik świateł cofania tylko czujnik położenia neutralnego (tzw. luzu) dźwigni zmiany biegów. W nowości gdy był podłączony jeśli traktor znajdował się nia biegu nie było możliwości odpalenia. Pojedynczy przewód w okolicy dźwigni ręcznego może być od czujnika hamulca postojowego. 

 

Jeśli chodzi o czujnik to google twierdzi co innego ,bo wygląda tak samo jak ten (patrz dół) i jest opisany jako "CZUJNIK ŚWIATEŁ COFANIA" tyle że od T-25 . Z tym przewodem to jest tak że wychodzi on jako jedyny z wiązki która idzie do tyłu ciągnika i był wciśnięty pod dywanik obok hamulca ręcznego . Jest koloru czarnego ( kawałek od wiązki jest w dodatkowej czarnej izolacji ,a później kilka cm w normalnym oplocie + do tego ma czarną osłonkę na styk ) . Niestety czujnika od hamulca ręcznego również niema ,ale jutro jadę po części do mtz-ta i prawdopodobnie będę miał wgląd do książki mtz-ta z częściami , budową itd podpytam się też sprzedawcy ,bo akurat jest dosyć w temacie ;) . Dzięki za wyjaśnienia lecz mam jeszcze wiele pytań :D !

czujnik-swiatel-cofania-t-25.jpg

Odnośnie pytań :D !

Patrząc na zbiornik ciśnieniowy do powietrza od lewej strony mam wyprowadzony wężyk dosyć cienki do kabiny ,w której jest zawór otwórz zamknij ,gdzie dalej wędruje on do lewego koła (siedząc w kabinie ) gdzie sobie wisi na skrzyni . Gwint pasuje na coś co wychodzi z osłony blokady mechanizmu różnicowego . Do czego to i dlaczego jest tak zrobione ?

 

Kolejne pytanie . Cieknie mi olej z rozdzielacza . Z siłownika sączy się olej . Siłownik jest podłączony bezpośrednio pod rozdzielacz (pod kierownicą) , i brakuje u mnie tego dodatkowego rozdzielacza ,który był do regulowania podnośnika czy coś ;) . Warto kupować nowy rozdzielacz (oryginalny) czy założyć coś typu do tura i umiejscowić bliżej ręki, bo oranie z dźwignia tak daleko od ręki to jakaś porażka .

 

Dzisiaj wrzucę jeszcze jakieś foty ,bo jest już późno :) !

Edytowano przez Scappy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    600

Zapewne i w 1992 roku było tak samo mam z 1993 i tam pomiędzy czujnikiem a wiązką jest taki łącznik tzn. 20/30 cm przewodu pojedynczego który jest podłączony pod wiązkę na konektor, uważam że jest to ten widoczny na zdjęciu dotknij nim do masy (najlepiej poprzez żarówkę) i zobaczysz co pokaże wskaźnik.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie tak wygląda czujnik położenia neutralnego. Nie widziałem w MTZ świateł cofania.

1 pytanie jest to przewód do pneumatycznego załączania blokady mechanizmu różnicowego.

2 pytanie jak już Ci coś nie pasuje to nie ma sensu inwestować w ori rozdzielacz zrób sobie coś w deseń kolegi @seweryna temat jest do tego osobny.


KPK KUMURUN TEAM

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    243

W MTZ tej serii czujnik położenia neutralnego ma swoją wiązke wychodzącą prosto od przekaźnika rozrusznika, 2 czerwone przewody.

Ja bym tego nie podłączał, lubi się popsuć i nie ma palenia.... To i tak przed niczym nie zabezpiecza, bo najwięcej szkody możesz narobić odpalając na krótko na biegu...

 

Do ręcznego idzie tylko 1 przewód koloru czarnego.

Do czujnika paliwa leci zielony. Między prawym bakiem a pionową ścianą kabiny jest kostka, z którą się powinien łączyć.

 

O, nawet czujnik stopu masz na kostce, a w starszych nie było. Ile razy ściągam kabine to się same kable wypinają od stopu :)

Edytowano przez zbyszekbrzuze

KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

Poszukam tej kostki. Na odwrocie wskaźnika paliwa sa 3 miejsca do podpiecia przewodów. Jeden od masy drugi jest oznaczony literą B ,a trzeci T. Jakies porady które przewody gdzie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

B zasilanie, T czujnik

 

Tak też zrobię :D . Swoją drogą niestety nie udało mi się odnaleźć kostki ,bądź też przewodu który miał być podłączony do pływaka więc poprowadziłem osobny przewód  .Pisałeś że mam kostkę od czujnika stopu ,a to tylko zwykłe "samiczki" tyle że w takiej osłonie i ostatnio zrobiły się luźne i się wypięły :D . Mam też taką przypadłość że mtz skręca bardzo mocno w prawą stronę (aż czasami się koła blokują) ,a znowu w lewą skręt jest o wiele mniejszy . Czym to jest spowodowane i jak można to skorygować ? Wspomaganie na serwie , nowa pompa wspomagania ale i tak średnio się skręca ;x .

Edytowano przez Scappy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    244

Te na serwie wszystkie maja ta przypadłość ze skręcaniem, można to zminimalizować kombinując z długością drążków. Na serwie jest rozdzielacz, można pokombinować z zaworem przeciążeniowym, u mnie po minimalnym jego skręceniu chodzi lżej.


"Bóg nienawidzi tego, co sobie robimy w jego imieniu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    243

Łape na frezie przerzuć i będzie git.

Będziesz kląć na zawrotach, ale zato przestanie się zacinać.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

Wracając do tematu ;D ! Po podłączeniu wszystkiego (zegar / czujnik) na wskaźniku pokazuje taki stan (patrz niżej) przy wlanych ok 30/40 l .

post-176991-0-78963000-1456245857_thumb.jpg

Czy wskazuje prawidłowo ??

Podłączenie :post-176991-0-45299600-1456245886_thumb.jpg

 

Mam jeszcze kilka pytań .

Mtz gdy stoi 1 dzień nie odpalany ma problem z zapaleniem . Założony jest wyłącznik masy od Zetora (stary nie działał ,a założyłem nowy to się "spalił" i nie odłączał masy ) . Akumulator jest nowy od Exide Heavy 140 Ah 800A . Rozrusznik to oryginał (chyba) zakupiony ,bo ten co był założony to chińszczyzna szybkoobrotowa która po chwili kręcenia robiła się gorąca i nie dawała rady ;x . Alternator jest chyba od forda zakupiony na szrocie ładuje 14,30 V (90A chyba jest na nim napisane) . Jazda 2H na pełnych obrotach ,a ciągnik na drugi dzień nie zapala . Przewód od alternatora do rozrusznika jest naprawdę gruby średnica to ok 1cm i założona kontrolka do pobudzania alternatora . Nie wiem już co robić elektryk twierdzi że to nie wina akumulatora ,ale sam się miga aby przyjechać i zajrzeć co jest nie tak . Może ktoś coś podpowie ? Ciśnienie oleju na poziomie 4 Barów .

Foki akumulatora alternatora rozrusznika w załącznikach .

post-176991-0-79058600-1456245910_thumb.jpgpost-176991-0-00205500-1456245938_thumb.jpgpost-176991-0-49852500-1456245962_thumb.jpgpost-176991-0-11077300-1456245988_thumb.jpg

 

Pozdrawiam :) !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    382

Jak widzę napis Agtech to aż mi się słabo robi, najgorszy sort chińszczyzny i on właśnie może być winien. Wyjmij pływak ze zbiornika i poruszaj nim i zobacz jak się zachowuje wskaźnik (pamiętaj, żeby była masa podłączona do czujnika). Może być również tak, że masz zatkany kranik przy prawym zbiorniku i Ci się paliwo nie równoważy ale to zobaczysz jak wyjmiesz pływak.


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

Jak widzę napis Agtech to aż mi się słabo robi, najgorszy sort chińszczyzny i on właśnie może być winien. Wyjmij pływak ze zbiornika i poruszaj nim i zobacz jak się zachowuje wskaźnik (pamiętaj, żeby była masa podłączona do czujnika). Może być również tak, że masz zatkany kranik przy prawym zbiorniku i Ci się paliwo nie równoważy ale to zobaczysz jak wyjmiesz pływak.

 

Gdybym wiedział to zamówiłbym od innego producenta ;D . Dziwna sprawa po "włączeniu" masy wskaźnik stoi dopiero po puknięciu w szybkę palcem się  ruszy xD . Kranik sprawny przy zakładaniu pływaka było widać paliwo na mniej wiecej tym samym poziomie co w drugim zbiorniku .

A pytałem w sklepie z częsciami mtz o wskaźnik to mieli tylko ten z rezerwą więc była lipa i zamówiłem ten od Agtech ;D .

 

Pozdrawiam ;) .

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    243

Czy to nie jest rozrusznik 24v??


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

Czy to nie jest rozrusznik 24v??

 

Od tego co go okupywałem nic o tym nie wspominał . A jest to na nim gdzieś wybite ? Jutro go dokładnie obejrzę ;) .

 

 

4 dni czekania na jakąś odpowiedź :D

 

@Edit

 

Wrzucam fotki rozrusznika i znaków na nim wybitych .

post-176991-0-91267900-1456863186_thumb.jpgpost-176991-0-91233400-1456863222_thumb.jpgpost-176991-0-86696600-1456863256_thumb.jpgpost-176991-0-15014700-1456863288_thumb.jpg

Edytowano przez Scappy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

Rozrusznik jest na 12 v bite ruskie 12B :) 3,5 KW jak dobrze widzę. A masz woltomierz albo amperomierz?

 

W ciągniku tak jest w zegarach ,ale niestety nie jest podłączony pod alternator ,bo podłączając go tak jak był do oryginalnego alternatora nie wskazywał ładowania (po włączeniu np świateł wskazówka schodzi z 0 na ok -5) . Chyba że chodzi Ci o miernik  to również posiadam.

 

Wskaźnik jaki posiadam w ciągniku ale nie jest podłączony pod alternator :post-176991-0-10845600-1456954367_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianraki3    7

Był źle podłączony albo coś dużo prądu Ci bierze. Wyłącznik masy na pewno rozłącza wszystko? A nie masz w sklepie z akumulatorami gdzieś znajomego bo mają taki przyrząd do sprawdzenia aku pod obciążeniem. A dużo latek już ma aku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

Był źle podłączony albo coś dużo prądu Ci bierze. Wyłącznik masy na pewno rozłącza wszystko? A nie masz w sklepie z akumulatorami gdzieś znajomego bo mają taki przyrząd do sprawdzenia aku pod obciążeniem. A dużo latek już ma aku?

 

Jak możne być źle podłączony :D ? Masz do podłączenia przewód do ładowania i przewód do pobudzania alternatora tyle :) . WYłącznik odłącza wszystko po to on jest "lewej" masy żadnej od akumulatora niema :) . Elektryk mierzył poziom elektrolitu tylko . Akumulator prawie nowy zakupiony chyba w październiku 2015 .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianraki3    7

No może być :) źle się dogadujemy albo ktoś jest w błędzie :) amperomierz podłącza się na przewodzie tym grubym co jest całe zasilanie na instalację. Trzeba go przeciąć i w szereg wpiąć jak na foto. Ze zdjęcia to jest alternator z samochodu i kabel wzbudzany ten cieki idzie do kontroli do wzbudzenia i nie do żadnego wskaźnika. Co do elektrolitu to nie wykaże Ci uszkodzonej komory która może puszczać i aku pada.

84af5f26d41dd6a2

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

No może być :) źle się dogadujemy albo ktoś jest w błędzie :) amperomierz podłącza się na przewodzie tym grubym co jest całe zasilanie na instalację. Trzeba go przeciąć i w szereg wpiąć jak na foto. Ze zdjęcia to jest alternator z samochodu i kabel wzbudzany ten cieki idzie do kontroli do wzbudzenia i nie do żadnego wskaźnika. Co do elektrolitu to nie wykaże Ci uszkodzonej komory która może puszczać i aku pada.

 

Nie wiem czemu ale nie ogarniam xD . + od akumulatora ( może być pociągnięty od rozrusznika ?) ma być do - ma amperomierzu tak ?

Przewód ładujący od alternatora idzie na rozrusznik więc w niego mam wpiąć przewód idący do + amperomierza ? A do stacyjki mam wpiąć również + od amperomierza ? Jeśli tak to pod który styk ? U mnie stacyjka wygląda mniej więcej tak :

post-176991-0-66487800-1457569440_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez fortschritt323
      witam mam broblem z instalacją w fortschritt zt 323 a dokładnie z deską rozdzielczą czy mógłby ktoś mi wysłać kolor kabla zasilającego deskę rozdzielczą i zdięcie  gdzie on wchodzi
    • Przez sheridan
      Witam. Mam problem z przednim napędem. Cofnęła mi się półośka pozioma i nie przenosi napędu na koło. Jak to się rozbiera żeby wymienić półośkę i jaka mogła być tego przyczyna?

    • Przez Theprzemo205
      Witam i z góry dzieki za odpowiedz. A więc najprawdopodobnej pojawi się na gospodarstwie belarus 82. Chciałbym aby ten ciagnik ciągal prase belujaca tylko on ma jedno stopniowe sprzęgło więc jak prasować kości trawe itp. Może ktoś mi wytlumaczy ?
    • Przez BaRtEk7710
      Witam stoję przed wyborem tura do ciągnika mtz 82 i chciałbym się dowiedzieć jaka polska firma na obecną chwilę przoduje w produkcji ładowaczy czołowych, która robi je najsolidniej.Ładowacz jest potrzebny głównie do bigbagów z nawozem i nasionami
    • Przez kamlar
      Witam,chce usunąć w moim pronarze przelacznik napiecia 12/24 ze względu na to,ze w moim przypadku jest to dość czesto padający układ.
      Chce przerobić na samo 12V. Wiem,ze musze kupić rozrusznik na 12v z reduktorem.
      Może ktoś pomóc w przerobieniu instalacji ? Wiem,że aku (zakladam niedlugo nowe) mają być połaczone równolegle, potem plus na rozrusznik i prad ze stacyjki ma być przełożone z zasilania tego regulatora (który aktualnie budzi rozrusznik) na sam rozrusznik ?
       
      w zał schemat instalcji
      Schemat ideowy instalacji elektrycznej PRONAR 82 II.pdf
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.