Skocz do zawartości
HAKER

Belarus z silnikiem D 243C - mocne wibracje

Polecane posty

HAKER    4

Witam 

mam problem z wibracjami silnika w przedziale 1000 - 1400 obr.  i kończą mi sie już pomysły , kąt wtrysku ustawiałem już pomiedzy książkowym a przyspieszonym lub opóźnionym i bez większych różnic dla wibracji 

co ciekawe wibracje są zarówno przy wchodzeniu na obroty jak i przy schodzeniu , np gdy jadę 2000 obr zdejmę noge z gazu to do 1500 zejdzie gładko a póżniej trzęsie silnikiem strasznie do 1000 przy obrotach niskich super chodzi tylko pyka . Dodam ze silnik ma dopiero 500 mtg 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

sąsiad miał podobne problemy z pronarem mtz 1025 to po paru latach (serwis mówił że ten typ tak ma) okazało się że koło zamachowe miało bicie i przy 2000 czy 2500 wymienił i panewkę ustalającą wału korbowego bo dostała luzu od tego koła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HAKER    4

no właśnie też się martwię ze może się to tylko nasilac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sebe1033    62

ale on nie miał problemów z pompą tylko kołem zamachowym co miało bicie i robiło drgania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HAKER    4

no ja jeszcze nie wiem co w moim przypadku stwarza te wibracje a jak sprawdzić czy kolo zamachowe nie bije ? a ciekawe czy gdyby na rozrządzie w fabryce źle złożyli to czy podobnie by było

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

stagrol warmia  (89)616-16-09  zadzwoń tam tylko to ogólny weź do mechanika , sąsiad tam robił może jak podgadzasz to powiedzą czy to pompa czy koło

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    25

I co z tymi wibracjami?

Bo jestem ciekawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zależy jakie te wibracje masz bo u mnie nie czuć było wibracji ale ostatnio po remoncie założyłem nową poduszkę silnika i teraz wibruje w przedziale podobnych obrotów jak u ciebie. Wibracje są na kierownicy i w ogóle jakoś czuć na wszystkim wiem że trzeba poduszkę ustawić odpowiednio , bo inaczej będzie wibrowało muszę poszukać na necie jak to zrobić bo wk...wia strasznie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarRafal
      Witam dzisiaj przyszły mi Led`y wesem`a CRV1 12/24V i zastanawiam się jak je zamontować w Pronarze 82SA . Dodam że montuje je na tyle ciągnika . Robić je na przekaźnikach ? bo w Pronarze mam spore spadki napięć . Jakie przekaźniki będą najodpowiedniejsze ? typ 541 będą dobre ? Jak to wszystko podłączyć ? Proszę o wyrozumiałość i przydatne odpowiedzi .
    • Przez dzony9203
      Witam, ostatnio rozładował mi się akumulator.
      Nie wyłączyłem akumulatorów wyłącznikiem i zostawiłem wajchę od biegów w pozycji odpalania.

      Czy pozostawienie wajchy w tej pozycji i zostawienie na ponad tydzień może rozładować akumulatory?
      Pozdrawiam.
    • Przez AgroRolnikŚląskiTeam
      Witam Panowie jestem nowy na AF , więc proszę o wyrozumiałość . Do rzeczy , macie jakiś sprawdzony sposób na owijającą się trawę / lucernę na wale napędowym przedniego napędu w pronarku 82 SA ? ,ponieważ podczas prasowania dosyć często przy większych pokosach owija się materiał na wale napędowym i w ubiegłym sezonie owinęło mi się tak na wale kardana że aż powykrzywiało te osłony oryginalne a mianowicie wg. katalogu przednią i pośrednią i teraz mam takie pytanie .Czy są jakieś osłony na cały wał ? bo te oryginalne osłaniały tylko łączenia (krzyżaki) szukałem sporo ale nigdzie nie mogę tego znaleźć . Czy może od czegoś innego można podpasować ?
    • Przez zbigniew1968
      Witam,
      mam taki problem. Na moim 952 miałem zamontowany podnośnik Stoll na joystiku podłączony bezpośrednio pod pompę hydrauliczną. obecnie zdemontowałem go. Problem polega na tym, że nie wiem co zrobić z otworami gdzie podłączony był podnośnik? Zaślepić czy powinno się coś tam podłączyć, połączyć itd... Nadmienię że dwa węże były podłączone do pompy a trzeci do zbiornika oleju.
      Czy ktoś z Was mógłby mi podpowiedzieć coś w temacie, za co góry dziękuję.
    • Przez Delbeta
      Witam
       
      Mam problem z ładowaniem prądu w belarus 820 2016 rok i okazało się po wyciągnięciu wsuwki od bezpiecznika świec żarowych że ładownaie wzrosło a wskazówka jest na zielonym polu (wcześniej na żółtym 12.5 max )  Mam pytanie gdzie kabel od świec jest przymocowany do stacyjki bo wychodzi na to że nawet na właczonym silniku świece grzeją co powoduje spadek napięcia i rozładowywanie akumulatorów .
×