Skocz do zawartości
gacomen5

John Deere 5720 Zasilanie Tura

Polecane posty

Wybrane dla Ciebie
galeria
john
gacomen5    4

Witam mam joha z turem 6 i ogólnie pomału pracuje. Zasilanie mam z gniazda hydraulicznego z ciągnika i wolny spływ wpięty w spływ rozdzielacza ciągnika. Rozdzielacz tura podłączony tak jak na zd.Chciał bym wiedzieć czy to jest dobrze podłączone jeśli nie to jak to ma być.

post-41680-0-97137000-1454864100_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Musisz kupić sobie przystawkę PowerBeyond (ok 750zł) montowaną do rozdzielacza z tyłu, wtedy podłączasz pod nią rozdzielacz od TUR'a na 3 węże i dopiero wtedy jest podłączone jak powinno.

 

PS: Pokaż zdjęcie jak to masz z tyłu podłączone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

gacomen5    4

Chciał bym wiedzieć czy mogę ten wąż podłączyć tutaj lub niżej i czy jest tam ciśnienie

post-41680-0-49113500-1456513705_thumb.jpg

Edytowano przez gacomen5

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Fabryczny ładowacz jest podłączany pod dolne złącze w tym zaworze.

Tutaj masz schemat:

 

0002228595____________A1.gif

 

Ale jest też 3ci wąż, wkręcany w pokrywkę bloku zaworowego po lewej stronie (za rozdzielaczami SCV)- powinieneś mieć tam korek na imbus, tam podłączasz wąż LS i wtedy masz podłączone tak jak powinno być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×