Skocz do zawartości
Rolnik117

Valtra T 133-Ciągnik dusi się w pługu

Polecane posty

Rolnik117    1

Mam problem z nowo kupioną Valtrą t 133 [150km].Mam do niej uczepione pługi unia 4 + 1 odkładnie 35cm,ma  tak ma ciężko że trochę się  dusi. Co może być przyczyną????

 

+

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursusek1614    1
Napisano (edytowany)

dzwon po serwis bo pewnie ma dawkę przymkniętą i na kompie tobie zwiększą

 

Edytowano przez ursusek1614

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

agrorobert    52

coś musi być nie tak z ciagnikiem, bo u mnie fendt Favorit 514 140 km to w identycznych plugach w normalnych warunkach to ma lekko, ostatnio jak taka skala była na polu bo susza to trochę grzebał bo balastu nie mam na tuz ale nie to że mocy było brak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wnuk547    1

Z jaką skrzynią masz tą valtrę?  prawdopodobnie obcina Ci coś moc , sprawdź błędy które wyskakują na komputerze , przyczyn możesz mieć wiele , od problemów z układme paliwowym przez Adblue po katalizatory lub złe ustawienia w komputerze , pewnie jakiś czujnik Ci szwankuje ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×