News
Rolnik117

Valtra T 133-Ciągnik dusi się w pługu

Polecane posty

Rolnik117    1

Mam problem z nowo kupioną Valtrą t 133 [150km].Mam do niej uczepione pługi unia 4 + 1 odkładnie 35cm,ma  tak ma ciężko że trochę się  dusi. Co może być przyczyną????

 

+

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursusek1614    5
Napisano (edytowany)

dzwon po serwis bo pewnie ma dawkę przymkniętą i na kompie tobie zwiększą

 

Edytowano przez ursusek1614

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

agrorobert    52

coś musi być nie tak z ciagnikiem, bo u mnie fendt Favorit 514 140 km to w identycznych plugach w normalnych warunkach to ma lekko, ostatnio jak taka skala była na polu bo susza to trochę grzebał bo balastu nie mam na tuz ale nie to że mocy było brak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wnuk547    1

Z jaką skrzynią masz tą valtrę?  prawdopodobnie obcina Ci coś moc , sprawdź błędy które wyskakują na komputerze , przyczyn możesz mieć wiele , od problemów z układme paliwowym przez Adblue po katalizatory lub złe ustawienia w komputerze , pewnie jakiś czujnik Ci szwankuje ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Bartek933
      Cześć, chciałbym zapytać jak często wymieniacie płozy w waszych pługach i czy dokręcacie jakieś elementy by ograniczać ich ścieranie?
      W moim KUHNie 1 płoza-2lemiesze
    • Przez mateusz092111111
      Witam mam taki problem ze kupilem claasa  690 v8 utnę troche i woda wchodzi mi na czerwone  i tylko zmniejsze obroty maszyny i odrazu temp wody spada proszę o pomoc jak najszybciej
    • Przez PawelCholody
      Jestem posiadaczem Valmeta/Valtry 6300 rok 1992. Mam problem z biegami  nie działaj, biegi nie mogę wrzucić 1 i 2 jest możliwość jazdy tylko na 3 i 4. Z elektryką jest chyba wszystko ok. Ciągnik odpala jeździ, hydraulika trochę szwankuje.  Gdzie mogę szukać rozwiązania problemu?
    • Przez Piotr30m
      Witam. Mam problem  z ciagnikiem, zetor 5211.  Wszystko było w porządku dopóki pompy paliwowej nie demontowalem do regeneracji. Po montażu pompy, ciągnik zapalił było wszystko ok.  Zetor mi się zapowietrza w czasie jazdy, paliwo spada zaraz po 5 minutach postoju. Filtry zmieniłem, nowe podladki, przewody paliwowe, opaski pompkę zasilajaca,  ostojnik.  Nadal  jest to samo, na dodatek ciężko jest odpowierzyć układ.  Przed demontaz em pompy ciagnik palił na dotyk nie trzeba było używać pompki ręcznej mimo że ciagnik stał dłuższy czas. Jeśli ktoś może jakoś pomóc, będę wdzięczny.
    • Przez nodenode
      Natrafiłem w necie na taki film, Lehmann agrotechnika kosi kukurydze na Łotwie. Kosi rzekomo tysiące hektarów. Gospodarstwo z ponad tysiącem hektarów kukurydzy na kiszonkę to raczej rzadkość ale jak ktoś ma setki hektarów kukurydzy to nie opłaca się mieć własnego sprzętu? Jaki waszym zdaniem jest próg opłacalności aby mieć własną sieczkarnie? A może Lehmann agrotechnika daj jakieś duże upusty dla klienta np: 500ha kukurydzy? W mojej okolicy jak kosiła sieczkarnia na biogaz to w ramach wygranego przetargu kosili kukurydze za 100PLN mniej niż cena rynkowa za jeden hektar.
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.