Skocz do zawartości
tower1988

deutz fahr agrotron 110 nie jedzie

Polecane posty

Wybrane dla Ciebie
galeria
Deutz
tower1988    0

Witam, mam pytanie co moze byc przyczyna tego ze ciagnik po zgaszeniu przestal reagowac na dzwignie biegow jak i rewers elektryczny przy kierownicy po prostu ciagnik nie jedzie. Ciagnik dzis przyjechal z francji bez problemu zjechal z tira we francji takze wszystko chodzilo. Po odpaleniu ciagnik po prostu nie jedzie i nie wyswietla sie zaden blad. Skrzynia to powershift. Ciagnik z 1997 roku. Aha gdy zalaczymy biegi pelzajace to ciagnik jedzie jak i do przodu tak i do tylu. Prosze o podpowiedzi. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ton16    2
Napisano (edytowany)

A dobrze załączyłeś dźwignię od zmiany z pełzających na normalne( masz ją z tyłu po prawej stronie)? Ja kiedyś też miałem coś podobnego, tylko, że dźwignia mi odskakiwała i się nie załączał normalny zakres, wtedy docisnąłem ją do końca i ruszyłem do przodu i zaskoczyło.

Edytowano przez ton16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    138

Też myślę, ze problem może być z tą dźwignią. Albo nie jest do końca dociśnięta albo coś z czujnikiem przy niej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Grzenio
      Wie ktoś może co oznacza błąd nr 85 w DF agrotronie z 2008 r.
      Może ktoś już spotkał się z tym błędem?
      Z góry dzieki za pomoc.
    • Przez andrzej80j
      Witam mam problem z półbiegami szarpie ciągnikiem i nieczuc zmiany przełączanie pomiędzy "L" i "M" tylko czasami nieraz chodzi wszystko dodam że na "H" ciągnik jedzie ok nic nie szarpie . Dzięki zgóry za podpowieć
       
    • Przez GracjanDF
      Witam ostatnio wyskoczył mi błąd T86 w Deutz Fahr 430 g i przestała działać czułość rwania tą która się zmienia w gałce od rewersu😉 Jakieś pomysły żeby to usunąć czy coś w tym stylu ? Z góry dzięki za pomoc 
    • Przez zacx18
      Witam  mam problem z rozłączaniem się rewersu elektrohydraulicznego   w ciągniku DF Agroplus 100  (skrzynia bez półbiegów). Rewers rozłącza się gdy obroty silnika spadną poniżej 800 obrotów powyżej 800 działa i nie ma  znaczenia czy olej jest ciepły czy zimny    . Gdy rozłączy  się rewers  wyrzuca błąd   w postaci migającej lampki  (jedno błyśnięcie długie , cztery krótkie )
      Czy może być to wina pompy hydraulicznej ? czy coś innego ?
    • Przez DeutzFahrAgroplus85
      Pomocy.
       
      Posiadam od niedawna ciągnik Deutz Fahr Agroplus85 z rocznika 2000 typ D11S. 
      Problem polega na tym, że nie ma mocy i kopci na czarno. 
      Zrobione zostały wtryski, uszczelniony kolektor dolotowy i intercooler, a problem nie zniknął. Turbo Ok. 
      Spotkał się ktoś z was z takim problemem? Bądź ma jakiś pomysł? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.