Skocz do zawartości
Ptasznik

Massey ferguson 698 problem z odpaleniem.

Polecane posty

Wybrane dla Ciebie
Ptasznik    0

Witam wszystkich.

Mój Massey 698 nie chce odpalić. Prawdopodobnie wczoraj brakło paliwa (chociaż nie zgasł) i dziś rano już nie chciał zapalić, Zatankowałem go i odpowietrzyłem. Paliwo wszędzie dochodzi. Rozrusznik kreci. Odlali raz na jakieś 2-3 sekundy po czym sam zgasł. Z komina leci szarawo-biały dymek przy kręceniu rozrusznikiem. Mieliście takie przypadki? Co mam zrobić? Co mu dolega?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ptasznik    0

Nie miał wcale objawów. Odpalał od "strzała" zimny czy ciepły. Było mało paliwa wczoraj ale nie gasł i obroty normalnie wszystko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

_Grzesiek_5    6

jak było do końca wszystko dobrze i odpalał ale prawie brakło paliwa to musi być gdzieś przypowietrzony układ paliwa, odpowietrzyłeś go i od tej pory nie zagadał?
ja stawiam na zapowietrzenie, odkręć troche przewód doprowadzajacy paliwo do wtrysku porządnie cały układ odpowietrz i jak nic to coś innego trzeba szukać ale trzeba mieć pewność że układ paliwa jest 100% odpowietrzony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

odpowietrz go dobrze sprawdź wszystkie opaski czy nie poluzował się przewód sprawdź czy masz gumki przy króćcach mi to wygląda że go nie odpowietrzyłeś do końca najpier filtr paliwa odpowietrz i pompuj i na pompie 2 śrubami na zmianę odpowietrzaj lub poluzuj wtrysk (ostatni i 2 min i odpowietrzony )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ptasznik    0

Witam ponownie. Problem sam się rozwiązał. Dzis rano odpalił bez problemow i teraz juz ładnie odpala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ptasznik    0

Witam ponownie... Niestety znowu mam problem z moim MF 698. Po przekręceniu kluczyka żadna kontrolka się nie świeci  i rozrusznik nie kreci, nic a nic. Oczyściłem klemy, mase itp bezpieczniki wszystkie ok. Dalej nie wiem co robić? Może wiecie jaka jest przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateo105    1

jezeli brak reakcji rozrusznika po przekreceniu kluczyka to sprawdz czujnik polozenia luzu jest on pod kabina. najlepiej zewrzyj te kable razem i sprawdz czy odpali. mialem ten sam problem jak byl mroz -15 a teraz normalnie dziala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2200

a hebel masz ? moze jego szlak trafil jak wogole nie ma pradu w ciagniku.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    187

To nie czujnik w skrzyni. Koledze @Ptasznik nie świeci żadna kontrolka po przekręceniu kluczyka, czujnik w skrzyni nie powoduje takich objawów- przy uszkodzonym czujniku kontrolki świecą ale rozrusznik nie kręci, gdyż jest przerwa w obwodzie sterowania rozrusznikiem. Obstawiam stacyjkę, ewentualnie przerwany/odkręcony przewód zasilający do stacyjki, może należałoby sprawdzić bezpieczniki (nie tylko te na desce rozdzielczej, często jest dołożony bezpiecznik na przewodzie, przy rozruszniku). Mniej prawdopodobne jest całkowite padnięcie akumulatora. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ptasznik    0

Witam wina byl wyczerpany akumulator. Świeca pobierała cały czas prąd i rozładowywała aku. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    187

Jak to się stało że świeca cały czas pobierała prąd? Świeca załączana jest z kluczyka, ciężko jest zostawić ją włączoną...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez xtomasz1095x
      Hej. Chciałbym was prosić o rade. Kupiłem nie dawno MF 675+tur i chciałbym się wszystko o nim dowiedzieć. Po pierwsz to gdzie sie włącza (wałek) WOM??. Czemu gdy przekręcam stacyjkę to później mi gaśnie kontrolka z takim "niby czajniczkiem"(ona jest druga od prawej)?? ,Czy tu da sie zmienić prędkość WOM ? i jak??. I czy ma ktoś na sprzedaż drzwi do tego mf??(lewe) zginęły w transporcie ;p
    • Przez deymonnn
      Kupiłem MF 255 i mam problem z podnośnikiem. Mianowicie cały czas jest maksymalnie podniesiony ( regulacja dźwignią od regulacji siłowej nic nie zmienia tzn nie ma żadnej reakcji) natomiast przy użyciu dźwigni od regulacji pozycyjnej są następujące objawy. przy ustawieniu na zakres regulacji ciśnieniowej przy minimalnym wydatku (dźwignia max do przodu) i obciążeniu ramion podnośnik opada natomiast po zwiększeniu wydatku lub przesunięciu w zakres regulacji pozycyjnej podnośnik idzie w górę i słychać jak pompa pracuje. Jeżeli ktoś miał taki problem proszę o pomoc bo nie chcę się za dużo narozbierać. Poprzedni właściciel jak pomajstrował przy tej dźwigni pod siedzeniem ( zmiana hydrauliki z podnośnika na zewnętrzną) i dźwignią od hydrauliki zewnętrznej uruchomił podnośnik że niby działał normalnie. Inna uszkodzona rzecz to WOM (jest ukręcony wałek włanczający przekaźnik i WOM chodzi cały czas w położeniu biegów zależnych) być może to ma jakiś związek. Od wtorku zabieram się za naprawę więc proszę o jakieś wskazówki
    • Przez anger30
      Witam.Mam problem z MF 235 dostaje mi się woda do oleju,przed remontem tego nie było.Na pokrywie rozrządu były wrzery ale zakleilem i dalej coś jest nie tak.Blok był pęknięty ale zaklejony na zewnątrz przed remontem tzn wymiana tłoków i tulei też był i nie ciekło.Glowuca była dawana do sprawdzenia na szczelność niby ok już nie wiem co robić.Pomozecie?
    • Przez kubaursusmf
      Potrzebny katalog czesci do mf 565 licze na wasza pomoc!!
    • Przez pawel6200
      Czy wiecie czy dostane sie tym wizjerem do hamulca wom???
      Zamierzam go wymienic czy duzo jest rozbierania w srodku??
      Nie moge znalezc w katalogu strony z hamulcem przez co pytam
      Pozdrawiam


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.