Ptasznik

Massey ferguson 698 problem z odpaleniem.

Polecane posty

Wybrane dla Ciebie
Ptasznik    0

Witam wszystkich.

Mój Massey 698 nie chce odpalić. Prawdopodobnie wczoraj brakło paliwa (chociaż nie zgasł) i dziś rano już nie chciał zapalić, Zatankowałem go i odpowietrzyłem. Paliwo wszędzie dochodzi. Rozrusznik kreci. Odlali raz na jakieś 2-3 sekundy po czym sam zgasł. Z komina leci szarawo-biały dymek przy kręceniu rozrusznikiem. Mieliście takie przypadki? Co mam zrobić? Co mu dolega?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ptasznik    0

Nie miał wcale objawów. Odpalał od "strzała" zimny czy ciepły. Było mało paliwa wczoraj ale nie gasł i obroty normalnie wszystko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

_Grzesiek_5    6

jak było do końca wszystko dobrze i odpalał ale prawie brakło paliwa to musi być gdzieś przypowietrzony układ paliwa, odpowietrzyłeś go i od tej pory nie zagadał?
ja stawiam na zapowietrzenie, odkręć troche przewód doprowadzajacy paliwo do wtrysku porządnie cały układ odpowietrz i jak nic to coś innego trzeba szukać ale trzeba mieć pewność że układ paliwa jest 100% odpowietrzony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

odpowietrz go dobrze sprawdź wszystkie opaski czy nie poluzował się przewód sprawdź czy masz gumki przy króćcach mi to wygląda że go nie odpowietrzyłeś do końca najpier filtr paliwa odpowietrz i pompuj i na pompie 2 śrubami na zmianę odpowietrzaj lub poluzuj wtrysk (ostatni i 2 min i odpowietrzony )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ptasznik    0

Witam ponownie. Problem sam się rozwiązał. Dzis rano odpalił bez problemow i teraz juz ładnie odpala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ptasznik    0

Witam ponownie... Niestety znowu mam problem z moim MF 698. Po przekręceniu kluczyka żadna kontrolka się nie świeci  i rozrusznik nie kreci, nic a nic. Oczyściłem klemy, mase itp bezpieczniki wszystkie ok. Dalej nie wiem co robić? Może wiecie jaka jest przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateo105    1

jezeli brak reakcji rozrusznika po przekreceniu kluczyka to sprawdz czujnik polozenia luzu jest on pod kabina. najlepiej zewrzyj te kable razem i sprawdz czy odpali. mialem ten sam problem jak byl mroz -15 a teraz normalnie dziala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2528

a hebel masz ? moze jego szlak trafil jak wogole nie ma pradu w ciagniku.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    231

To nie czujnik w skrzyni. Koledze @Ptasznik nie świeci żadna kontrolka po przekręceniu kluczyka, czujnik w skrzyni nie powoduje takich objawów- przy uszkodzonym czujniku kontrolki świecą ale rozrusznik nie kręci, gdyż jest przerwa w obwodzie sterowania rozrusznikiem. Obstawiam stacyjkę, ewentualnie przerwany/odkręcony przewód zasilający do stacyjki, może należałoby sprawdzić bezpieczniki (nie tylko te na desce rozdzielczej, często jest dołożony bezpiecznik na przewodzie, przy rozruszniku). Mniej prawdopodobne jest całkowite padnięcie akumulatora. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ptasznik    0

Witam wina byl wyczerpany akumulator. Świeca pobierała cały czas prąd i rozładowywała aku. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    231

Jak to się stało że świeca cały czas pobierała prąd? Świeca załączana jest z kluczyka, ciężko jest zostawić ją włączoną...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Emil1254
      Panowie mam wodę w oleju uszczelka dobra  głowica też sprawdzana a z tego co wiem to tam są tuleje suche i nie mam pojęcia jak olej się tam dostaje czyżby blok pekniety?  Jest jakaś firma warsztat godny polecenia w okolicach Elbląga? 
    • Przez ursus-moc
      Witam mam problem gdyz z tłumnika wydobywa się olej co może być przyczynq
    • Przez ursus-moc
      Witam jakiej firmy polecacie zestaw naprawczy silnika mf 255
    • Przez mf25
      Jak wymienić żarówki na desce rozdzielczej w zegarach temperatury wody,paliwa obrotomierz  MF 255 ?
    • Przez borsuk1891
      Witam wszystkich.
      Mam problem z podnośnikiem ,a właściwie z pompą . Na zimnym silniku podnośnik słabo podnosi i po dodaniu gazu zaczyna wyć pompa. Tak jakby było coś przytkane. Nie ważne czy z maszyną czy bez.  Zapala się kontrolka od filtra oleju hydrauliki.  Po wykręceniu filtr jest czysty. Następnie robię płukankę z ropy całej skrzyni i wraca wszystko do normy. Pompa nie wyje, kontrolka gaśnie podnosi bez najmniejszego problemu. Dzieje się tak średnio 3 razy w roku. Czyżby coś przytykało się bo filtr na pewno nie? Olej jaki zalewam to Agrol U . Prosze o pomoc i dziękuje.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.