Skocz do zawartości
pawlox17

Renault 95-14 problem z odpaleniem pilne

Polecane posty

Wybrane dla Ciebie
pawlox17    0

Witam

Posiadam Renault 95-14,mam problem z odpaleniem ciągnika,dałem do sprawdzenia głowice,okazało się,że są dobre. Pompowtryski są nowe,paliwo nie schodzi z układu paliwowego,akumulator i rozrusznik są nowe,świeca żarowa jest sprawna.Ciągnik przy rozruchu długo kręci,dymi na siwo i odpala bardzo późno.Czy może być to przyczyna zapłonu?

 

Z góry dzięki za odpowiedź

Edytowano przez pawlox17

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maromar    13

pewnie tak, opowiem na przykładzie auta z silnikiem tdi, otóż kupiłem kiedyś golfa dość tanio, okazało się, że rano mimo że było ciepło bo latem, bardzo długo kręcił zanim odpalił, zmartwiłem się bo pierwsze podejrzenie padło na brak ciśnienia w cylindrach, co za tym idzie kosztowna naprawa, kolega polecił sprawdzić zapłon komputerem, sprawdził, ustawili zapłon, i jak ręką odjął

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Albo kont wtrysku jest źle ustawiony albo słabe ciśnienie sprężania w cylindrach. A jak już odpali to dymi a jak tak to na jaki kolor. I czy w miarę rozgrzewania się silnika dymienie ustaje czy nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

maromar    13

no w dieslu kąt wtrysku a zapłon to to samo, w każdym razie na pompie to do ustawienia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

" Pompowtryski są nowe,"

Że co proszę?

Świeca żarowa?

A nie płomieniowa przypadkiem?

 

Opisz coś więcej, ciągnik kupiłeś z taką przypadłością czy masz go jakiś czas i zaczął gorzej zapalać z dnia na dzień.

 

Jaki był stan tulei cylindrowych?

Mierzyłeś kompresję?

Edytowano przez mtracz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3633

Ręce opadają... Czego w tych szkołach teraz uczą? W dieslu chcą ustawiać zapłon...

 

Kolego @pawlox17.

Przyczyn może być kilka. Tak, jak pisali koledzy wyżej. Niskie sprężanie na jednym lub dwóch cylindrach, zużyta pompa wtryskowa lub najprawdopodobniej za wczesny kąt wtrysku paliwa a ustawia się na kole od pompy wtryskowej na otworach tzw. fasolkach po uprzednim wyjęciu pompy hydraulicznej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maromar    13

Ręce opadają... Czego w tych szkołach teraz uczą? W dieslu chcą ustawiać zapłon...

 

Kolego @pawlox17.

Przyczyn może być kilka. Tak, jak pisali koledzy wyżej. Niskie sprężanie na jednym lub dwóch cylindrach, zużyta pompa wtryskowa lub najprawdopodobniej za wczesny kąt wtrysku paliwa a ustawia się na kole od pompy wtryskowej na otworach tzw. fasolkach po uprzednim wyjęciu pompy hydraulicznej.

 

tak kolego w dieslu ustawia sie tzw zapłon, czyli kąt wtrysku, w autach dobi się to przez obrót kółkiem w pompie, lepiej sam się doucz zanim zaczniesz pouczać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlox17    0

Albo kont wtrysku jest źle ustawiony albo słabe ciśnienie sprężania w cylindrach. A jak już odpali to dymi a jak tak to na jaki kolor. I czy w miarę rozgrzewania się silnika dymienie ustaje czy nie.

Przy odpaleniu silnika zadymi na czarno i dymienie ustaje.Jak silnik złapie temperaturę (na +) przestaje kopcić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlox17    0

" Pompowtryski są nowe,"

Że co proszę?

Świeca żarowa?

A nie płomieniowa przypadkiem?

 

Opisz coś więcej, ciągnik kupiłeś z taką przypadłością czy masz go jakiś czas i zaczął gorzej zapalać z dnia na dzień.

 

Jaki był stan tulei cylindrowych?

Mierzyłeś kompresję?

 

Tak świeca płomieniowa.

" Pompowtryski są nowe"--> końcówki wtrysków

Ciągnik był z taką przypadłością.

Tuleje są niewypracowane i po zdjęciu głowic natłoki były zalane naftą,która przeciekła po 20 min

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

W 20 minut, to tam pierścionków nie ma.

Pomiar kompresji.

Świecę płomieniową jak długo grzejesz przed odpaleniem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlox17    0

W 20 minut, to tam pierścionków nie ma.

Pomiar kompresji.

Świecę płomieniową jak długo grzejesz przed odpaleniem?

Świecę płomieniową grzeję pół minuty.Jeżeli nie ma pierścieni to czemu nie pobiera oleju i nie przedmuchuje wlewem?

Kompresji niestety jeszcze nie mierzyłem

Oprócz przestawienia pompy wtryskowej i pomiaru ciśnienia przejrzałem wszystko

 

Jakie powinno być ciśnienie w wtryskach i na cylindrach?

Edytowano przez pawlox17

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zmierz kompresję i będzie wszystko jasne. Albo odkręć kolektor wydechowy i też będzie widać na którym cylindrze dymi. Jak silnik jest zimny to będzie dymił a po rozgrzaniu przestanie prosta zasada rozszerzalności metalu. Wiem dla nie których to może być śmieszne ale praw fizyki nie oszukamy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Pół minuty, to za długo, możliwe że brakuje jej paliwa i gaśnie. A w czasie rozruchu nie pomaga.

Świeca jest gotowa do pracy po 10 sekundach i może następować rozruch silnika.

Ze świecą jest poprawa z zapaleniem?

Z ogniem w kolektorze zapali stary trup.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlox17    0

Pół minuty, to za długo, możliwe że brakuje jej paliwa i gaśnie. A w czasie rozruchu nie pomaga.

Świeca jest gotowa do pracy po 10 sekundach i może następować rozruch silnika.

Ze świecą jest poprawa z zapaleniem?

Z ogniem w kolektorze zapali stary trup.

 

 

Zmierz kompresję i będzie wszystko jasne. Albo odkręć kolektor wydechowy i też będzie widać na którym cylindrze dymi. Jak silnik jest zimny to będzie dymił a po rozgrzaniu przestanie prosta zasada rozszerzalności metalu. Wiem dla nie których to może być śmieszne ale praw fizyki nie oszukamy.

 

 

W 20 minut, to tam pierścionków nie ma.

Pomiar kompresji.

Świecę płomieniową jak długo grzejesz przed odpaleniem?

 

Zmierzyłem ciśnienie na cylindrach,wyniosło 22.Jakie jest prawidłowe ciśnienie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Jaka temperatura silnika podczas pomiaru?

Jakie ciśnienie po próbie olejowej?

Ciśnienie nie powala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlox17    0

Jaka temperatura silnika podczas pomiaru?

Jakie ciśnienie po próbie olejowej?

Ciśnienie nie powala.

 

Na zimnym silniku sprawdziłem ciśnienie na cylindrach i wyszło 22 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ciśnienie zmierz na ciepłym. A jaki masz tam typ silnika jeszcze byś powiedział. Co do ciśnienia to szału nie ma no ale zimny silnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Dajcie spokój z tymi kątami i tłokami, jeśli już użytkował ciągnik to poznał by walnięte pierścienie czy wytarte, porysowane tuleje. Skoro sprawdziłeś już "pompowtryski" to sprawdź jeszcze pompę. Wiem że dobra regeneracja pompy trochę kosztuje, ale dał bym się ogolić na łyso (i to wszędzie :D ) że wina stoi po stronie pompy. Już nie jeden silnik z lichą pompą widziałem i z opisów odpalania stawiam na pompę. Ostatnio moja stara c360 też tak odpalała, przy 0 paliła jak by było -15, chełtała,kaszlała, łapała a potem gasła - a dym z komina leciał jak z parowozu.  Zrobiłem pompę i wystarczy aby dobrze zakręciła. Moja renia (110.54) bez świecy poniżej 0 też ma problem, a poniżej -10 nawet ze świecą ma problem. Miałem robić tej zimy, ale chyba zima za krótka i niestety nie zdążę :P Sąsiad miał deutza z lichą pompą i palił podobnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Więcej opcji raczej nie ma więc golenie Cie ominie. :D

Ale sprawdzić trzeba wszystko zanim wyda się kilka stówek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Panowie potrzebuję pomocy. Mianowicie dzisiaj zauważyłem że u mnie nie jest podpięty kabel od świecy do stacyjki. W którym miejscu mam wpiąć ten kabel w stacyjce ktoś podpowie a najlepiej jak by podrzucił zdjęcie tej stacyjki z wpiętym kablem (renault 85.14) z góry dziękuję. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Nie wiem czy jest taki oddzielny temat.

Jeśli był odpięty od stacyjki, to stacyjka ma w takim razie 1 wolne miejsce.

To właśnie tam.

Stacyjka ma 4 styki.

Zasilanie z akumulatora.

Odejście zasilania po stacyjce.

Świeca płomieniowa.

Rozrusznik.

Pytanie dlaczego był odpięty? Mógł paść styk od rozruchu i został przeniesiony rozrusznik na miejsce stacyjki i teraz rozrusznik uruchamia się przy lekkim przekręceniu stacyjki.

Miernik, próbnik w dłoń i po minucie wszystko jasne.

Jak stacyjka nie działa to proponuje od MF255. Tylko że ona jest na wsuwki.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Stacyjka działa normalnie tylko własnie dzisiaj zauważyłem ten odpięty kabel i doszedłem że jest od świecy. Jest 5 wyjść na tej stacyjce a nie 4 jak piszesz i dwa wyjścia są zmostkowane bez żadnego doprowadzenia kabla do nich. Wychodzi chyba że trzeba wpiąć pod któryś mostek ale nie chce na robić większego bałaganu.
Zapodam zdjęcie może coś pomoże jak to wygląda:
post-68150-0-70482300-1454341526_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61
Napisano (edytowany)

Weź miernik lub zwykłą prubierkę 12v i zobacz, na którym słupku masz prąd w pozycji grzania. Świeca ma grzać także w pozycji START.

Edytowano przez Wojtek987

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

No własnie tak zrobiłem ale to mi nic nie dało i dlatego proszę o pomoc. Jak wezmę kluczy do pozycji grzania prąd jest we wszystkich 4 pinach oprócz tego zaznaczonego markerem II, a jak przekręcę tylko kluczyk i zapalą się kontroli prąd jest w I i II. Nie podoba mi się ten mostek, bo niby po co on jest zrobiony, wychodzi na to że chyba pod ten mostek trzeba wpiąć świecę ale może się okazać że będzie grzała cały czas nawet po odpaleniu. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×