Skocz do zawartości
center

MF255 jak zdac belke z hakiem?

Polecane posty

Wybrane dla Ciebie
galeria
MF255

center    8

Witam wszystkich ostatnio zakupiłem do mojego MF255 koła 9,5 na 44 i ciagnik kapke do góry poszedł z tyłu:D i przeszkadza mi hak który jest zamocowany pod ciagnikiem całą tą bleke z tym hakiem bym chciał wymontowac tylko jak? (przeszkadza bo nei moge opryskiwacz opuścić do końca bo wałek przeszkadza dotyka o hak:/) Mocowany jest na 2 sworznie pod ciagniekiem jeden i drugi zdjełem oba i waliłem stukałem nie wylzał... hmm co zrobić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kris14    259

Podnieś na max. podnośnik... i pociągnij taką dźwignie obok górnego zaczepu do siebie [stojąc za ciągnikiem] i jak się zapadki otworzą, opuść podnośnik, aż hak się oprze o ziemię... wtedy wymontuj z niego te 2 szpilki które łączą ułkład haku z ramionami podnośnika i wyciągnij ten długi stworzeń pod tylnim mostem :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

deer    176

Zmieściłeś do mf 255 koła 9,5 x 44 bez przeróbek błotników ? Ja mam koła 9,5 na 42 to prawie na styk a jak by jeszcze 2,5 cm to by tarło o błotnik. Jaki masz rozstaw kól?

 

Z ty hakiem to tak : pewnie nigdy nie wysówałeś haka wcześniej. Weź myjkę wysokociśnieniową i przyłóż dyszę w miejsce gdzie wchodzi sztaba z hakiem w taki kwadrat i długo i dobrze wypłucz brud ze środka i powinien hak wyjść.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


center    8

No spokojnie zmieściłem:D mam luzu jakieś 2cm:D nie wiecej:D hehe Ale wysoko tył stoi:D troche boje się żeby olej dobrze w skrzyni i w silniku był żeby nie zatrzeć albo co:-D Po szosie idzie jak burza:D hehe A no rozstaw mam taki że opony są na równo z błotnikami:D czyli pasuje w rzadki na 45 i 50:D super sprawa:D A ja mam takie felgi z gwiazdami ze jest 6 chyba kombinacji ustawienia:D hehe A haka własnie chce samego wysunac z tego dziadostwa jakoś..:/ mozę łancucem do czegoś i na siłe co?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ferdek07    62

a odpięcie samego zaczepu nie wystarczy jeszcze o sam hak zaczepia? ja jak naspawałem kiedyś zaczep na zaczep tak że bolec przechodzi przez 2 zaczepy przeszkadzał mi do kosiarki i opryskiwacza to zdejmuje tylko sam zaczep,

 

ps. rozbierasz to rozbieraj ale ja miałem odwrotny problem podczas orki pogubiłem te sforznie pod spodem i mam wsadzone cośinnego i jest luz na zaczepie a dokupić nigdzie się nie da tych orginalnych bolców bo są długie i cienkie i nic się dorobić nie daje,

 

Twój problem to moim zdaniem jakoś na hakach można opuścić albo odejmij te haki na których wisi zaczep albo odbespiecz i na max nie podnuś a zaczep podwies sobie troche niżej na hakach jak to sie nie da zdjąć bo faktycznie z prętami to wszystko by wychodziło do tyłu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

deer    176

Ja miałem ten sam problem i dopiero wymycie brudu myjką i walnięcie parę razy młotem dało efekt.

Zapodaj parę fotek tego ferdka na tych kołach do galerii.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

center    8

zaraz sie biore za mycie zaczepianie łańcucha do drzewa i wtedy obacze czy to wylezie czy nie:/ No niestety nie mam aparatu profesjonalnego i robie foty telefonem:/ i admin nie chce umieszczać fot takich:/ Jak ktoś chce moge na maila wyslać pozdro:D Ciekawe czy to tak pujdzie..:-(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Teddy    0

to ja bym prosił :-) bo jestem ciekaw jak to wygląda :(

 

 

 

pablo.321.meister@gmial.com

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


rafal88    10

Kolego @center jesli mozna to wyslij tez fotki na adres rafal562@vp.pl

Pozdrawiam :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

center    8

rafal88 poszło ale teedy coś zły mail podałes:-( bo nie chce pujśc hmm:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez tomas318
      witam naprawiam pompy i inne części hydrauliki siłowej nie tylko do kazdego modelu traktora komabjnu lub innego sprzetu rolniczego . W razie pytanie prosze pisac prywatna wiadomosc . Pozdrawiam 
    • Przez Barm03
      Szanowni agrofotowicze :), nabyłem ostatnio bardzo ciekawy egzemplarza masseya fergusona 152 ze skrzynią multipower. Niestety po oględzinach okazało się, że półbieg nie działa, przerzucałem wajchą góa dół i nie było żadnego efektu. Ktoś miałł z tym do czynienia ? Mógłby się coś na ten temat wypowiedziec ?
    • Przez Pablo1992
      Witam. Kupilem MF 399, 1996 r. I wydaje mi sie ze nie dzialaja niektóre kontrolki na konsoli i mialbym prozbe ze moze komous by sie chcialo zrobic zdjecia kontrolek wszystkich jakie sa w swoim MF i wrzucic do galeri lub wysac mi na e-maila. Z góry dziekuje.
    • Przez lexiflexi
      4 raz przez 12 lat urwał mi się wał korbowy w mfie 560... po 3 razie zmieniłem cały blok nowy wał i po 3 latach znowu urwał się ... robili to mechanicy w zakładzie nie miałem wglądu takiego jak to było robione a kasę wzieli dużą... jedyne co widzialem to już złożony silnik i specjalnie umalowali go bo blok był żólty i nie ładny ... teraz dopiero okazało się że oprócz bloku wsadzili mi pompe wtryskowa od tamtego nie wiadomo jak było z wałem ... na panewkach jest jakiś symbol 01 a na oryginalnych jaki jest ? Teraz tak... czy warto robić silnik ( koszt ok 4000-5000 zł) czy kupić silnik ( do 4500 zł) ... Był z nim tez problem że nawet jak stał nieruchomo to jak się wcisneło gaz w podłogę to dymił na czarno ... co było tego przyczyną ? odpowiedzcie na te 2 pytania ... z góry dziękuję ...
    • Przez przemek230591
      Witam mam problem z podnośnikiem u mojego mf 394f. Problem polega na tym iż po osiągnięciu przez ramiona górnej pozycji ciagnik jest jakby przyduszany jakby coś go blokowało, wygląda mi to tak jakby nie działał zawór przelewowy miał ktoś podobny problem? Poza tym za siedzeniem po odkreceniu zaślepki znalazłem dwie dźwignię jak by od regulacji, wiecie do czego służą 
      Doraźnie zastosowałem taki ogranicznik na dźwigni jak na drugim zdjęciu


×