Skocz do zawartości
Carpinus

masey 698T wlewy i spusty płynów

Polecane posty

Carpinus    0

panowie czy wlew zaznaczony na zdjęciu jest wlewem oleju do układu hydraulicznego, skrzyni biegów post-161337-0-48399000-1453753147_thumb.jpg jeżeli tak to gdzie w tym modelu jest wlew układu wspomagania.

 

czy oleje jak :hipol ATF 2,

AGRIFARM STOU MC PRO 10W-40

AGRIFARM STOU MC 10W-30

AGRIFARM STOU 15W-40

agrol U

będą pasowały do hydrauliki cena nie zna roli wiem ze wchodzi między 42-a 45 litrów chciałem jutro zmienić wiec proszę o szybka odpowiedź bo okazja mi się trafiła bo strzelił mi wąż hydrauliki i trochę zeszło

 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

zdaje mi się że wlew oleju masz koło dźwigni zmiany biegów  klucz bodajże 27 ale pewny nie jestem od strony sprzęgła powinien być korek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MalyJohn    227

Zaznaczony wlew na zdjęciu to wlew do skrzyni a wlew oleju do wspomagania jest ba pompiee. Na pompie jest korek i lejesz aż się nim przeleje. Zalej go 15w40. Mój 698 tak chodził. To samo w pompie wspomagania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez marcin3060
      Witam zakupiłem niedawno MF  38 . po 10 ha koszenia mam problem ze sterowaniem hydrauliką .  gdy kombajn jest świerzo odpalony działą wszystko bez  zarzutu podnosi heder, motowidła, rozkłada rure. jednak po pewnym czasie  podczas koszenia  przestaje działać . motowidła nie podnoszą ewentualnie  po przyciśnieciu podnoszenia opadają, heder tak samo po  przyciśnieciu podnoszenia opada  ciśnienie z układu na zegarze  spada. rura sie nie rozkłada .jednak po pewnym czasie zaczyna działać   i jest wszystko normalnie i po 5 min znowu działa  i 5  min znowu  nie działa . i tak cły czas . ewentualnie po zgaszeniu  i odłączeniu prądu na jakieś 10 min. znowu działą jak na początku  po pzekoszeniu troche znowu działą i nie działą . co jest gdzie szukać problemu ? miał ktoś taki problem ? z góry dzieki za pomoc
    • Przez rafa5
      Witam, mam problem w MF 520. A mianowicie w tamte żniwa na koniec zaczął grzać mi się olej hydrauliczny(gotować). Zimą wymieniłem olej hydrauliczny i filtr oleju i nic to nie pomogło. Po ok. pół godzinie koszenia olej w zbiorniku zaczyna się gotować, hydraulika przestaje działać (nie podnosi heder) no i jest problem. Może ktoś coś podpowie w temacie, pozdrawiam
    • Przez Kacper257
      Witam jestem posiadaczem MF 6245 mam oto taki problem :
      przycisk podnośnika w dół na błotniku raz działa a raz nie kable są całę nie przerwane jaka może być tego przyczyna ?
      Z góry dziękuje za odpowiedz
    • Przez Pietras892
      rok Temu kupiłem 29xp. bardzo fajna maszyna chciałbym sie zapoznać z waszymi spostrzeżeniami na temat tego sprzętu gdyż ostatno pojawia się ich coraz więcej na naszych polach
    • Przez Kombajnista44
      Witam, 
      Jak w temacie. Heder ładnie chodzi gdy motowidly są wyłączone. Jak je zalacze to próba delikatnego opuszczenia kończy się zjazdem hedra na sam dół do oporu. Muszę za każdym razem kontrować podnoszeniem w górę. O co chodzi? Sprzęt to dronningborg d7500
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.