ocke22

Renault 155.54 EHR zle działa

Polecane posty

Wybrane dla Ciebie
ocke22    0

Witam na jesieni kupiłem ciągnik Renault 155.54 z EHR. W czasie orania zauważyłem że na zimnym oleju podnośnik szybko podnosi i opuszcza a jak olej się zagrzeje podnosi i opuszcza dużo wolniej. Siła podnoszenia na ciepłym oleju i zimnym jest taka sama.

Przycisk żółty muszę trzymać wciśnięty i mocno przy gazować żeby pług się uniósł a do opuszczewnia muszę mocno przy gazować ponad 2000 obr. Na filmikach z YouTube widziałem że wystarczy tylko przycisk wcisnąć i puścić a podnośnik zmienia swoje położenie. Co z moim ehr jest nie tak?

Zdjęcie mojego ehr poniżej. 

 

post-174523-0-45071500-1453728918_thumb.jpg

Edytowano przez ocke22

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    5

Ja ehr bym zistawil w spokoju aa pomyslal o pompie...
Olej sue rozgrzeje i traci gestosc...
Pompa ma ubytki i dlatego powoli podnosi na rozgrzanym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bandit1945    5

Pompa jest do podnoszenia... a za trzymanie ciezaru w gorze zeby nie opadal odpowiedzialne jest tuleja i tlok i pierscienie...
Pompa nie ma nic do opadania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek90    337

Ja ehr bym zistawil w spokoju aa pomyslal o pompie...

Olej sue rozgrzeje i traci gestosc...

Pompa ma ubytki i dlatego powoli podnosi na rozgrzanym

 

Przecież napisał że przycisk musi trzymać cały czas wciśnięty cały czas podczas podnoszenia czyli problem leży także w EHR. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    62

Za opuszczanie i trzymanie odpowiada także rozdzielacz. Dziwi mnie dlaczego zaczyna działać (nawet opuszczanie) po dodaniu gazu. Ewidentnie wina stoi po stronie sterowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ocke22    0

Do opuszczenia i podnoszenia muszę trzymać przycisk i ostro przygazować. Rano sprawdzę jakie mam ładowanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    62

Coś może być z ładowaniem lub pomiarem przepływu oleju. Ponieważ jak ciągnik jest zgaszony, to podnośnik jest zablokowany, nie da się nawet opuścić. Więc można wywnioskować, że jest jakaś blokada przy zgaszonym ciągniku. Na ładowaniu lub w przepływie oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5003

Tak ostatecznie nie można wykluczyć winy rozdzielacza.

Co do spraw elektryki to trzeba posprawdzać wszystkie styki, złącza oraz kable, jeśli zachodzi potrzeba (zaśniedziałe) przeczyścić specjalnym preparatem lub wymienić jeśli nie łączą poprawnie (po sprawdzeniu spadków napięć).


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

Styki kabli pewnie są  w porządku  bo na zimnym jest ok jak kolega napisał ja bym zbadał niskie ciśnienie w układzie bo to ono odpowiada za otwieranie zaworów hydrauliki podnośnika a steruje je elektryka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5003

Przyszło mi do głowy iż problem może leżeć po stronie elektrozaworu podnośnika nr 6005001183 lub 6005017737. Po rozgrzaniu oleju po prostu przycina się tłoczek, który powinien chodzić lekko.

post-81345-0-53488800-1453992331.jpg


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez andrejus
      Podobno hamulce mokre. Jak działają? Naciskając pedał hamulca uruchamiam pompkę hydrauliczną?
       
      Pytam ponieważ po tych mrozach znikły hamulce, jest tylko ręczny.
      Pedał wpada bez oporu.
      Czy elektryka ma jakiś wpływ na hamulce? - Przypadkiem podłączając akumulator zrobiłem zwarcie.
    • Przez The_Jarwis
      Witam.
      Problem przedstawia się następująco. Półbiegi przez dłuższy czas działały bez problemu. Jakiś miesiąc temu przepalił się bezpiecznik odpowiedzialny za jazdę(nie działał rewers, brak ciśnienia na sprzęgłach). Nie miałem w traktorze bezpieczników, więc zastąpiłem go bezpiecznikiem od półbiegów(oba 10A). Po wymianie wszystko było ok, ciągnik ruszył i dało się jechać, bez półbiegu oczywiście z braku bezpiecznika. W domu wstawiłem brakujący bezpiecznik, no i zaczęło działać, ale przycisk "+" na dźwigni zmiany biegów przestał działać(na dźwigni zakresów można było zmieniać zarówno "+" i "-", działy bez problemu). Później przez jakiś czas tak to działało, aż do przedwczoraj. Brak możliwości zmiany półbiegu, okazało się że to wina bezpiecznika. Po wymianie bezpiecznika przerzucił półbiegi góra dół parę razy i znów problem - nie działają. Bezpiecznik tym razem cały.  Sprawdzałem czy dochodzi napięcie na przełączniki w dźwigniach od biegów i zakresów. W obu przypadkach do dźwigni przychodzą 3 przewody. Na środkowym jest +, a na skrajnych są - . Napięcie wynosi 12,5V . 
      W którym miejscu jest w tym ciągniku sterownik odpowiedzialny za półbieg. Nad pedałem gazu, pod plastikami są dwa urządzenia/sterowniki(jeden większy biały, drugi znacznie mniejszy niebieski). Ktoś przerabiał podobny problem?
    • Przez damianzb9613
      Witam chciałbym się dowiedzieć co te kontrolki oznaczają.

    • Przez GRWielkopolska
      Witam mam problem z ciągnikiem Renault 133.14 chłodnica jest umyta a ciągnik się grzeję.Proszę o odpowiedź
    • Przez Patryk212
      Czy da się samemu zkalibrować rewers? Jak to zrobić?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.