jack80

problem z odpaleniem zetor 16145

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
jack80    19

witam wszystkich użytkowników tego forum :) .Mam problem z odpalaniem zetora 16145.Sprowadzony jest ze slowacji niby silnik po kapitalnym remoncie ,lecz cięzko odpala.Miał juz sprawdzaną pompę ,lecz dalej ciężko pali i jak jest zimny to falują obroty tak pow 500 obr.potem problem znika i chodzi jak w zegarku .Denerwuje mnie to cięzkie odpalanie być może wtryski są przyczyną.                                    jakie powinny być wtryski bo czytałem gdzieś ,że sa 4i5otworowe i jakie powinny mieć ustawione ciśnienie .Jestem nowym użytkownikiem tej marki i nie bardzo wiem od czego tu zacząć .

Dodam że w pompie wymienione zostały sekcje i czy to może wina regulatora obrotów .

Z góry dziękuje za kazdą pomoc!!!

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jack80    19

dzięki kolego za podpowiedż :) no zapłonu nie sprawdzałem ,jak mogę sprawdzić ustawienie początkowego kąta wtrysku ,gdzie są znaki i gdzie szukac ich.Myśle jeszcze raz sprawdzić pompę u innego pompiarza bo nie pokoi mnie to falowanie,kiedyś miałem podobny problem w c 385 aż pewnego dnia się zacieła pompa i wszedł na obroty maks i był problem zgasić go i trzeba było odciąc dopływ paliwa.

jak się sprawują  marki ursus i zetor 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

leszekd    93

Kiepska pompa do wymiany. Ten silnik przy -15 zapala bez problemu ale musisz kupić nową pompę. Prawie gwarantowane że ci jej nie naprawią. Białystok, Zambrów i tak na zmianę i ciągnik nie odpalał. Po zakupie nowej problem zniknął. Teraz jest moc nie dymi i małooooo pali. A tak pracuje https://www.youtube.com/watch?v=aE0o9-AC2nc   

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BUSTED    61

na kole zamachowym masz znaki po prawej stronie silnika w misce olejowej jest otwór tam powinna być wkrecona śruba z ok 5 cm kółkiem pierwszy punkt na kole to początek tłoczenia A drugi GMP jeżeli zabraknie ci regulacji to wymień zembatke na pompie falujace obroty też mogą byc spowodowane złym ustawieniem wtrysku

 

Edytowano przez BUSTED

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Pewnie nowa była by najlepszym rozwiązaniem, ale spróbuj u pompirza żeby ci dał dawkę startową większą bo pewnie przy odpalaniu nie za dymi tak myślę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jack80    19

serdeczne dzięki za podpowiedzi,będę miał chwilę to sprawdzę kąt wtrysku teraz juz wiem gdzie szukać,sprawdzę wtryski a jeśli nie pomoże to kupię nową pompę w krasnystawie znalazłem nowe pompy ,kawałek drogi ode mnie ale da się radę


no sprawdzę pompę jeszcze koło buska-zdroju tam jest dobry pompiarz podobno ,robił pompę koledze do 1222 i teraz pali jak marzenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HAKER    4

jezeli ciezko pali a pozniej chodzi jak w zegarku to paliwo schodzi i masz gdzies nieszczelnosc w ukladzie paliwowym .
no chyba ze on ma gorny bak paliwa to paliwo nie zejdzie i nie w tym problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jack80    19

no posiada 2 baki ,i nawet jeśli pełne to jest tak samo z odpaleniem

 


Kiepska pompa do wymiany. Ten silnik przy -15 zapala bez problemu ale musisz kupić nową pompę. Prawie gwarantowane że ci jej nie naprawią. Białystok, Zambrów i tak na zmianę i ciągnik nie odpalał. Po zakupie nowej problem zniknął. Teraz jest moc nie dymi i małooooo pali. A tak pracuje https://www.youtube.com/watch?v=aE0o9-AC2nc   

pięknie śmiga ,dymka prawie nie widać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krzysiekwm90
      opinie na temat ciągnika

      piście

    • Przez Kuba42877
      Witam co może być przyczyną niedziałającej blokady w Zetorze 9540.
      Dodam, że kiedy jest wciśnięta nie włącza przedniego napędu.
      Z góry dzięki.
    • Przez patryk165
      Witam Zetor Forterra 10641 2003r 
      Jakie macie opinie o tym ciągniku, jego eksploatacja jak z awaryjnością ogóle jego sprawowanie, ?  
    • Przez mrbarti44
      Witam. Mam okazję kupić traktor zetor proxima 100 power z roku 2012 i 2010. Jakie opinie macie na temat tego traktora (jazda, awarie)? Naprawiał ktoś sprzęgło elektrohydrauliczne? Jakie są częste awarie w tych traktorach? Na co patrzyć przy kupnie traktora? 
    • Przez aprochota
      Witam mam zamiar kupić taki oto agregat amazone ale mam trochę obawy czy forterra 11441 to podniesie czy będę oglądał niebo. Nie am możliwości podczepienia takiego zestawu żeby sprawdzić może ktoś z was używa podobnego agregatu z zetorem i się wypowie na ten temat i jeszcze zastanawiam się czy kupić ten agregat czy może odnowiony z GĄCZA na olx maja wystawione. link poniżej do strony który mam zamiar kupic https://www.olx.pl/oferta/agregat-uprawowo-siewny-amazone-302-CID757-IDvov3f.html
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.