czarek1107

John Deere 5090R nie chce zapalić

Polecane posty

Wybrane dla Ciebie
galeria
john
czarek1107    0

witam.mam problem ze swoim 5090r.a mianowicie nie moge go odpalic.byl mroz -18C.probowalem odpalic ale nic.w odstojniku przy filtrze paliwa osiadl sie jakis syf wiec odkrecilem caly filtr przeplukalem zakrecilem i przekrecilem kluczyk w celu napelnienia paliwem a tu nic.pompka nie pompuje.wiec myslalem ze to ona padla.wykrecilem ja podlaczylem bezposrednio i dziala.w czym tkwi problem?czemu ona nie dziala gdy jest normalnie podłączona?

Nie pytaj w kilku tematach na raz bo robisz przez to bałagan. Posty z obu tematów przeniesione 

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marko-kolo    672

sprawdzaj bezpieczniki 

mój odpala max -10 c (  opcja bez grzałki ), więc nie spodziewaj się cudów przy -18 c 

pompka musi chodzić nawet chwile po wyłączeniu zapłonu 


wszystkie RYŚKI to fajne chłopaki , chwała im za to 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marko-kolo    672

bez grzałki to nie możliwe  ;)

 

bezpiecznik od pompki jest w przedziale silnika a nie w kabinie 


wszystkie RYŚKI to fajne chłopaki , chwała im za to 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czarek1107    0

zapomniałem dodac ze bezpieczniki sprawdzone i sa ok.moj zapalal przy -25.w tym roku tez byly wieksze mrozy i palil.chodzi wlasnie o to ze ta pomka nie chodzi.jakby nie dostawala pradu.wiec podlaczylem ja bezposrednio do akumulatora zaczela chodzic i pompowac paliwo i wtedy probowalem zapalic i zagadal na chwile ale zgasl.boje sie tak robic bo wydaje mi sie ze cos blokuje doplyw pradu do tej pompki tlko co i dlaczego.czy moze to byc spowodowane jakimis bledami?a pompka powinna chodzic caly czas czy tylko do momentu odpalenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agrorobert    52

u mnie sąsiad ma 5080r i on tylko do -10 odpali potem już tylko kręci i tyle więc coś w tych ciągnika jest nie tego, ma on też jd 6420 i tak to jest jak jeden z drugiego aby tylko jd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marko-kolo    672

pompka pompuje cały czas 

ciężko powiedzieć  czemu nie dostaje prądu może jakiś przekaźnik 

sprawdzaj jeszcze kabel i złącze (kostkę)

 

na dworze u mnie max -10 c a w garażu to wiadomo inna bajka odpali i przy - 25 c 

Edytowano przez marko-kolo

wszystkie RYŚKI to fajne chłopaki , chwała im za to 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macin87    68

Nie wiem jak jest w nowszych ciągnikach ale w samochodach jest tak że pompka po przekręceniu kluczyków w pozycję zapłonu włącza się na ok 2s, a praca ciągłą jest w momencie przekręcania kluczyka w pozycję rozruchu a następnie pracy silnika- jest to takie zabezpieczenie że podczas gdy silnik zgaśnie z powodu np. wycieku paliwa pompka przestaje pracować aby nie wypompowała całego paliwa z baku

 

Więc sprawdź jeszcze wtyczkę od pompki czy dochodzi do niej zasilanie za pomocą żarówki czy miernika

Edytowano przez macin87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    725

dobrze że teraz w polu się nie robi bo większość jd by stała. mój ciągnik z ori.aku. a jest z końca 2008 r. po niepaleniu przez 10 dni i mrozie w nocy -20 odpalił po 2 sek. dodam że swiece nie działają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wronex85    0

moim zdaniem to tylko wina palwa zgestnieje i d.... zwlszcze w ciekich przewodzikach moja r6 pali lepiej niz nie jeden samochod  pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czarek1107    0

moj tez palil i to w wieksze mrozy a teraz nie wiem co jest.nie dochodzi prad do pompki.i sie zastanawiam czy to celowo jest ze np jakies zabezpieczenie czy cos sie zepsulo.kable idace tam sprawdzalem i wydaja sie byc ok nigdzie nie przeciete


kable ok kostka tez.ktos ma jakis pomysl jeszcze?

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macin87    68

Sprawdź przekaźnik od pompki no i bezpiecznik przedewszystkim

 

edit: przeglądałem katalog i stwierdzam że przekaźnik jak i bezpiecznik znajduje się gdzieś indziej niż w skrzynce bezpieczników (rysunek z katalogu jest ciężki do rozpracowania bo brak opisów ale po rysunkach jest jeszcze skrzynka na silniku a bezpieczniki z oznaczeniami "dystrybutora" to dwa pierwsze na górze i na samym dole przekaźnik)

Edytowano przez macin87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macin87    68

Przekaźnik jest identyczny a nawet dwa (nr katalogowy jest identyczny AL77324) w skrzynce bezpieczników w kabinie najwyżej podmień go (musisz sobie sam odczytać od czego jest z piktogramu bo w katalogu tego nie widze)

Sprawdzenie przekaźnika jest dość łatwe ale musiał bym wiedzieć ile jest pinów i ich oznaczenia lub schemat który jest zazwyczaj na nim. Będzie też potrzebny miernik lub żarówka itd.

Edytowano przez macin87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czarek1107    0

A mógłbyś napisać trochę bardziej obrazowo jak dla laika

Z przekaźników, które mógłbym podmienić na próbę jeden jest od zasilania osprzętu, a drugi od zasilania elektroniki i nie wiem czy to ma znaczenie, który wyjmę??

Edytowano przez czarek1107

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macin87    68

Pierwsze co to wystarczy dać na 1 "-" i w momencie stykania do 2 "+" słychać będzie cyknięcie tak samo jak odejmiesz- znaczy że sama cewka działa

Następnie żeby było szybko weź dwie żarówki halogenowe. Weź jedną żarówkę i jej jeden koniec podłącz do pinu 4 a drugi do "-"akumulatora, drugą żarówkę podłącz jej jeden koniec do pinu 5 i drugi koniec do "-". Następnie przyłącz "-" akumulatora do pinu 1, a " +" akumulatora daj na pin 3 i nie odłączaj go (w tym momencie zapali się  żarówka pod pinem 4 następnie weź "+" akumulatora i dotknij przewodem pinu 2 (powinna zgasnąć żarówka z pin 4 a zapalić się z pin 5)

Trzeba to sprawdzić pod dużym obciążeniem bo styki od przekaźnika mogą być nadpalone sądzę że żarówka halogenowa  powinna starczyć

 

Te przekaźniki od osprzętu czyli od czego dokładnie? Ten drugi to musi być jeżeli obsługuje on sterownie silnikiem

 

Jeżeli przekaźnik działa szukasz w gnieździe przekaźnika może brak tam napięcia- a najlepiej przydałby się multimetr z funkcją ciągłości obwodu było by szybciej i prościej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czarek1107    0

Przełożyłem inny przekaźnik ze skrzynki w kabinie, przekręciłem kluczyk i pompka dalej nie działa. Jeszcze będę sprawdzał według Twojej rady sprawność przekaźnika. Natomiast podłączyłem pompkę bezpośrednio do akumulatora i odpalił, więc z resztą układu raczej wszystko w porządku. Tylko teraz po godzinnym postoju jest znowu ten sam problem, a pompka dalej nie działa i nie dochodzi do niej prąd


sprawdzalem ten przekaznik i nie pstryka.ale nie rozumiem dlaczego po przełożeniu innego(od wentylatora w kabinie ktory jest dobry bo pstryka) dalej nie dziala pompka.nie sprawdzalem jeszcze czy w gniezdzie jest napiecie bo nie wiem za bardzo jak to zrobic.
Nie pisz posta pod postem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Zewrzyj w gniezdzie pin 3 i 5 i sprawdz czy pali. Jeśli tak to masz coś nie tak ze sterowaniem przekaźnikiem jeśli nie to uszkodzone są kable od gniazda przekaźnika do pompki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LeXXus44    3

Moja 6140R stała kilka dni na mrozie bez wyłączonej masy, plus jeszcze paliwo letnie odpaliła za drugim razem. Natomiast 8335R ma wszystko gdzieś i czy stał miesiąc czy jeden dzień pali zawsze tak samo. Kilka obrotów silnika i już jedziemy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macin87    68

Weź żarówkę i jeden koniec do masy a druki do pinu 3 w gnieździe- powinna się palić

W pinie 2 zrób tak samo ale żarówka powinna się zapalić na kilka sekund po przekręceniu kluczyków

Tak sprawdzisz czy + dochodzi do pinów zasilania

Teraz jak sprawdzić domowym sposobem ciągłość obwodu w pinie 1- jedna końcówka żarówki do pinu 1 a druga do + akumulatora -powinna się palić

Teraz do pinu 5 z aku dajesz + jak pompka sie włączy to obwód jest ok

Ciekawe od czego pin 4?

 

Polecam wydać z 50zł i kupić miernik szybciej i pewne że czegoś nie spie...ysz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ktomek154
      Witam wszystkich, na dniach ( do końca roku 2016 na pewno) planuje zakup nowego ciągnika. Wybór był między NH t7 , a JD 6155.  Wybór padł na JD. Dokładnie w serii 6m. Proszę użytkowników o podzielenie się informacjami na temat tego ciągnika jak i pomoc w wyborze skrzyni. Myślałem nad zwykłą skrzynią z 5 biegami zmienianymi ze sprzęgłem i 4 połbiegii na każdym przełożeniu. Ciągnik ma być wyposażony dodatkowo w przedni tuz, wzmocniony tylny podnośnik i chyba tyle z ważniejszych rzeczy (klima, dodatkowe oświetlenie itp itd oczywiście też).  Bardzo proszę o opinie, rady oraz pomoc w wyborze skrzyni.
       
      Z góry dziękuję
    • Przez nemezis
      Pytanie głownie do użytkowników modeli 6110M-6145M  (Rok prod.od początku 2016 r do dziś )ale również do właścicieli R-ek w 4 cylindrach . Czy w Waszych ciągnikach po nagrzaniu i pod obciążeniem występuje podczas jazdy na 1 biegu obojętnie którego zakresu A-F występuje dzwięk jakby tarcie , skrzypienie wyraznie słyszalne w kabinie i na zewnątrz ?  Problem jest od nowości , JD aktualnie diagnozowany w serwisie - olej  czysty zmienione cewka 1-2 biegu i chyba zawór modulacyjny . Podobno w nowej M-ce z placu jest taki sam dzwięk . Serwis wysłal zapytanie do Centrali odnośnie ww. i czekamy na odp. Co Wy na to ? Ktoś też tak ma  ? 
    • Przez feliksio
      Witam, potrzebuję porady odnośnie wyboru obciążnika na przedni TUZ do ciągnika John Deere 6145R. Najcięższą maszyną jaką będzie dźwigał to agregat uprawowo siewny aktywny talerzowy ze skrzynią 750kg, waga zestawu to 2700kg z pełnym zasypem. Chciałbym żeby pracować na rozłożonym hydropaku tak by nie podnosiło przodu ciągnika. Na uwadze mam obciążnika żeliwny o wadze 1400 lub 1200kg. Myślę że 1400kg będzie 100% ok ale może wystarczył by 1200? Wtedy nie było by tak dużego nacisku na przednią oś, tym bardziej że przy pracy z pługiem (1600kg) wystarczył by 1200. Dylemat...
    • Przez danielo2007
      Witam. Chciałem sie podzielic moimy spostrzezeniami i awariami z krótkiego użytkowania ciagnika John Deere 5100R w nadzieji że komus to pomoże w wyborze, albo ktoś też sie podzieli uwagami na temat swojej 5R.
      Ciagnik zakupiony u dealera wanicki agro w swidniku przepracowane ma 80mth. Jeszcze przed odbiorem go z placu u dealera stwierdziłem niepokojace głosne stuki i trzaski w hydraulice-objawy nasilaja sie przy wciskaniu hamulca lub przesuwaniem dzwigni hydrauliki. Usterka mimo naprawy nie została usunieta do dnia dzisiejszego (serwis nie za bardzo wie czego sie czepic).Po 30mth sie zaczeło:
      -opadanie tura po dłuzszym postoju
      -awarie rewersora (kalibrowany i wgrywany soft przez serwis 2 razy, nic to nie dało)
      -odczuwalny spadek mocy i właczanie sie kontrolki inteligentnego zarzadzania moca(+10KM) przy kazdym wcisnieciu pedału gazu bez obciazenia(wczesniej kontrolka zapalała sie w transporcie przy obciazeniu)
      -skrzynia biegów przełacza biegi po 5sekundach od ruszenia dzwignia(w tym czasie ciagnik jest na luzie) co doprowadza tzw.pchniecia zestawu na wzniesieniu luz stoczenia do tyło(mi przydazyło sie to juz dwa razy i mało brakowało do wywrócenia zestawu).
      -po nagrzaniu sie hydrauliki bywa ze ehr przestaje na chwile reagowac.
      -wyzuca przewody z gniazd hydrauliki podczas próby wywrotu załadowanej przyczepy
      -spalanie na pusto transport 18-21L/h w pracy np. agregatem scierniskowym to 20-26L/h
      -ciagłe błedy przekładni głownej, rewersu, podnosnika, brak komunikacji ze sterownikami, nawet z wyswietlaczem.
      Pochwalic ciagnik moge tylko za zwrotnosc i oswietlenie zewnetrzne, reszta jak narazie kicha do kwadratu. Zapomniałbym jeszcze o tym że dealer zle przekazał do zamówienia ciagnik i konfiguracja sie nie zgadza, cała hydraulika jest inna niz zamowiłem. Zamowiona była zamknieta z pompa tłoczkowa z lepszymi gniazdami hydrauliki, a dostałem układ otwarty z pompa zembata o gorszym wydadtku z najtanszymi badziewnymi gniazdami w których nie da sie zablokowac wydadku.
      Mam nadzieje ze ktos z urzytkownikow tej wspaniałej maszyny też sie podzieli swoja opinia i wyprowadzi mnie ze złej opini na temat tego badziewia.
      pozdrawiam
       
    • Przez adikpl1
      Niedługo do sprzedaży mają trafić nowe dwa modele będące uzupełnieniem oferty ciągników serii 5E. Produkowane prawdopodobnie będą w MONTERREY - Meksyk
       

       
      Silniki: PowerTechM Tier 3 turbodoładowane, pompa wtryskowa rozdzielaczowa
      4045HP058 82 KM 315Nm
      4045HP059 92 KM 353Nm według normy 97/68/EC
      Przekładnia 12/12 PowrReverser™ rewers EH, 4 biegi, 3 zakresy
      WOM niezależny 540/540E
      Hamulce tarczowe mokre sterowane hydraulicznie
       
      Układ hydrauliczny otwarty w położeniu neutralnym, pompa zębata typu tandem, mechaniczny podnośnik, cięgła dolne stałe z wymiennymi kulami
      układ kierowniczy 24,9 l/min
      układ zewnętrzny 62,2 l/min
      udźwig podnośnika 1530 kg przy 610 mm za kulami zaczepowymi
       
      Zbiornik paliwa 126 l
      Masa własna (wysyłkowa) 5083E 3044 kg, 5093E 3234 kg
      Opony standardowe 12.4 X 24 ,16.9 X 30
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.