Skocz do zawartości

Polecane posty

matis251    0

Ja nie czaje. Przecież można to zrobić bez żadnego roździelacza dwu sekcyjnego, roździelacz co jest oryginalnie na błotniku podpinasz do siłownika od dociskania pługa, a wyjście hydrauliczne które jest pod śrubą (ono jest pod siedzeniem prawie) do podnoszenia pługa.

 

Pozdro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek1983    0

A ciężki masz ten pług? Z czego go zrobiłeś?Moim zdaniem to dobry pomysł.

 

Pozdrawiam

konstrukcja z ceownika 80 lemiesz z blachy 6 długość pługa 2 m wysokość z gumami 60 cm wszystko na sworzniu centralnym, ramiona na sworzniach z ceownika 50

 

mnie sie wydaje, że ten rozdzielacz daje w dwie strony

 

najprościej będzie wypróbować

mi tez tak się wydawało ale facet w agromie powiedział ze to nie będzie działać ponieważ sekcje są koło siebie a nie w jednym segmencie i po podniesieniu pługa drugą sekcją go nie docisnę bo ta pierwsza nie puści oleju z powrotem do skrzyni, rozdzielacza fabrycznego na błotniku nie posiadam tamten by wystarczył a nawet byłby lepszy bo ma sekcję pływającą tak jak w władymircu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sdamigo6    0

A do czego w bizonie służył ten rozdzielacz Ma jedną dźwignię czy dwie? Jak dwie to na nic bo sterował pewnie dwoma jednostronnymi siłownikami,no chyba że będziesz jednocześnie jedną wajchę przesuwał do przodu a drugą do tyłu to może się uda Moim zdaniem możesz sobie odpuścić dociążanie pługa hydrauliką.Niech opada pod własnym ciężarem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Wojtek1983    0

w bizonie sterował podnoszeniem hederu, tak mi się wydaje ;[ nie jestem pewny, ale wiem ze w bizonie jest jeszcze jeden rozdzielacz z trzema dźwigniami, ten mój ma 2 dźwignie, też myślałem o swobodnym opadaniu pługa tylko, że wtedy nie będę mógł go wykorzystać do równania terenu ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
semos    11

najlepiej zrób zdjęcie tego rozdzielacza, lub znajdź gdzieś w internecie taki sam aby można było zobaczyć jak on wygląda a wtedy na pewno coś Ci doradzimy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sdamigo6    0

Raczej jest tak jak pisałem wyżej Rozdzielacz jest do obsługi dwóch jednostronnych cylindrów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

moim zdaniem jesli pług ma dobre lemiesze -ja mam 2 skibowy lemiesze z zębem z przodu to jaka by twardziel nie była idzie jak masło-dawniej dociazałem nawet płytami betonowymi z miernym skutkiem -lemiesze były kijowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek1983    0

Raczej jest tak jak pisałem wyżej Rozdzielacz jest do obsługi dwóch jednostronnych cylindrów.

mam jeszcze jedno pytanko, czy do podnoszenia siłownika mogę użyć środkowego położenia w podnośniku pompy (góra, siłownik,dół) a docisk siłownika z rozdzielacza od bizona na błotniku, wiem ze kombinuje jak koń pod gorę ;[ ale szkodza kasy na inny rozdzielacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
c330ursus    1

moim zdaniem jesli pług ma dobre lemiesze -ja mam 2 skibowy lemiesze z zębem z przodu to jaka by twardziel nie była idzie jak masło-dawniej dociazałem nawet płytami betonowymi z miernym skutkiem -lemiesze były kijowe

 

 

Koledze chodzi o pług do odśnieżania a nie do pola ;[

 

Najlepszym rozwiązaniem byłby rozdzielacz 2 sekcyjny ale jeśli takiego nie masz to możesz dać ten jedno sekcyjny oryginalny bo na 2 rozdzielcze ze tu podnosisz tu opuszczasz to nie bardzo to widzę...


:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek1983    0

Dzięki wszystkim za pomoc angry.gif

Edytowano przez KRISTOFORn
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrezeS92    13

Witam. Mam pytanie. Czy w rozdzielaczu przy C330 cisnienie na wyjsciach hydraulicznych jest takie samo jak prosto z pompy? Ostatnio kupiłem nowy rozdzielacz, wzmacnianą pompe 18 Mpa 26l/min i gdy podłączyłem ładowacz Mikrus (hudraulika z ciągnika) to wydawało mi sie ze chodził tak samo jak na starym a moze nawet wolniej. Aby dobrze pracował powinien dostac cisnienie 16Mpa. A nowy rozdzielacz jest ustawiony na 11Mpa ale czy to ustawienie odnosi sie takze do tych wyjsc? prosze o pomoc i jakies podpowiedzi. Ps. Na chwilę obecną nie mam czym zmierzyc cisnienia.Widok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volf    3

Przecież właśnie w tym rozdzielaczu pod siedzeniem jest zawór regulacji ciśnienia w instalacji. W samej pompie nie ma zaworu dlatego musi być w instalacji, bo by uszkodziło pompę. Spróbuj zwiększyć ciśnienie tym zaworem w rozdzielaczu (jest zaplombowany na fotce)...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Podkładasz podkładki pod sprężynę zaworu, która znajduje się pod zaplombowaną śrubą na klucz 24mm. Nie przesadź, bo możesz zbierać cylinder z dna korpusu tylnego mostu. ;)


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrezeS92    13

No tak. Regulacja będzie miała wtedy wpływ na tylny podnośnik ale czy tez i na te wyjscia hydrauliczne? Bo o te wyjscia mi najbardziej chodzi. Orginalnie one wychodziły na rozdzielacz na błotniku a mi są potrzebne na inny rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Na 99.9% jestem pewny, że ten zawór ustawia ciśnienie dawane z pompy na każde złącze. ;)


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek84    14

tak jak poprzednik pisze jest ono regulowane przez rozdzielacz główny pod siedzeniem podłóż podkładki pod zawór i ciśnienie się zwiększy z tym że tracisz gwarancje na rozdzielacz po zerwaniu blomby, aby mieć ciśnienie regulowane na innym rozdzielaczu musiałbyś mieć na niego podane ciśnienie prosto z pompy, na nowym rozdzielaczu zazwyczaj ustawione jest ok 130 bar u mnie miał 132

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrezeS92    13

Kurde, nie mam skąd załatwic takiego manometru zeby zmierzyc to ciśnienie... Nie macie jakiegoś pomysłu? Najlepiej taki do 20 Mpa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrezeS92    13

Manometr juz mam i nawet chodzi :) Mierzyłem cisnienie i mieliscie racje. Na full obrotach ma 11Mpa. A do ilu było by go można podkręcic by bezpiecznie pracowac? Chodzi mi zeby sie nie rozpierdzielił rozdzielacz i siłownik w ciapku. A i co moze byc jesli po godzinie pracy olej jest tak gorący ze do korpusu nie mozna się dotknąc i nie chce juz podnosic? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Gdzieś występuje zbyt duże tarcie, i przez to się tak nagrzewa. Jeżeli chodzi o ciśnienie pompa powinna mieć podaną informację gdzieś np. na obudowie jakie maksymalne ciśnienie pracy. Cylinder podnośnika wytrzymał maksymalnie 16MPa, potem musiałem zbierać z pod koła talerzowego kawałki. :)


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrezeS92    13

Pompa ma chyba nominalne 11 a maksymalne 18Mpa i wydajność 24l/min. A o jakie tarcie moze chodzić? Na nowym rozdzielaczu ma 11Mpa ale przy naprawde full obrotach. A moze olej dziadowy? A jak na rozdzielaczu podkręcił bym do gdzieś 15Mpa na full obrotach zeby miał? To ładowacz moze by szybciej chodził na obrotach gdzies 1600... A i kurde jak się olej nagrzeje to juz w ogóle nie chce podnosic i szybko opuszcza się sam... Heh... :):)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Zalej Agrol-U albo Mobil Fluid. :) Zapewne masz Lux 10 albo Hipol 6/15F albo inny złej jakości olej. :)


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    113

Co chcieć od Hipolu tyle lat chodziły na nim i było ok wszystko....

Zerknij jeszcze na filtr oleju

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pawelus
      Witam . Mam problem ze swoją c 330m1988 rok . 
       
      2 tygodnie  temu odebrałem  silnik z remontu kapitalnego ponieważ poszła woda do oleju . " remont robiła firma z długoletnim doświadczeniem ."
      zamontowałem silnik jak trzeba  , odpaliłem , wszystko fajnie strasznie żywy  , ładnie wchodził na obroty .
       
      zrobiłem może z 2 mth na pusto jeżdżąc ogladając moje pola . 
       
      no i w pewnym momencie coś w  silniku szczeliło i zblokowało koła i zgasł . 
       
      Silnik już wogóle nie odpali .   nawet podczas wrzucenia np 6 biegu i delikatnym pchnięciu  nic sie nie obraca . 
      czyżby poszedł wał korbowy ?
       
       
      Jestem ciekaw co moze być przyczyną . po świętach pasuje w pole jechać a tutaj nie ma czym ...  Pozdrawiam 
       
    • Przez Kamilek1
      Witam, kupilem siewnik kleine multi corn taki jak na foto nizej, potrzebuje do niego tabele wysiewu nasion poniewaz sie nie zachowala. Nawozową mam. Z gory dziekuje za pomoc, prosilbym o jakies foto itp moge nawet zaplacic za taka informacje Pozdr

    • Przez Braian10176030
      Czesc wszystkim. W fortschricie hudraulika zewnetrzna bardzo wolno i slabo dziala. Plug b200 na kole z tylu zeby podniosl to musze przegazowac a grubera z talezowka na podnosniku podnosi. Jak ustawic prawidlowo ten rozdzielacz. Przypuszczalnie kiedys napedzal hydrosilniki. (C330 na bardzo wolnych obrotach duzo szybciej podniosla niz zt303) bardzo bede wdzieczny za pomoc.
    • Przez Konrad2510
      Witam mam taki problem, przybywa mi oleju w silniku, płyny z chłodnicy nie ubywa to co może być przyczyną kiedyś gdzieś czytałem że może być pompa hydrauliczna zwalona i może ciec do silnika. Dodam że podnośnik chodzi bardzo dobrze rozsiewacz 1,5nawozu plus rozsiewacz i ładnie trzyma, co może być przyczyną?
    • Przez ursusowski289
      Witam, posiada ktoś jeszcze oryginale wyposażenie ursusa C-330?
      Chodzi mi takie coś jak np. klucze, instrukcje obsługi itp.
      Proszę o zdjęcia
×