Skocz do zawartości

Polecane posty


hary884    0

POTRZEBUJĘ MECHANIKA OSOBĘ KOMPETĘTNA KTÓRA NAPRAWI PODNOŚNIK W URSUSIE C-335M LUB PODA MI ADRES FIRMY W ŁÓDZKIM LUB OKOLICACH,ZAPŁACE ILE TRZEBA Z DOJAZDEM NOCLEGIEM I DZIW........ JEŚLI TRZEBA TYLKO NIECH KTOŚ TO NAPRAWI........CZEKAM NA KONKRETNE OFERTY DOBRZE ZAPŁACĘ JESLI BEDZIE TO DZIAŁAŁO JAK NALEŻY

 

Caps lock. + 1 punkt

W ilu jeszcze tematach zapytasz o to samo?

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hary884    0

POTRZEBUJĘ MECHANIKA OSOBĘ KOMPETĘTNA KTÓRA NAPRAWI PODNOŚNIK W URSUSIE C-335M LUB PODA MI ADRES FIRMY W ŁÓDZKIM LUB OKOLICACH,ZAPŁACE ILE TRZEBA Z DOJAZDEM NOCLEGIEM I DZIW........ JEŚLI TRZEBA TYLKO NIECH KTOŚ TO NAPRAWI........CZEKAM NA KONKRETNE OFERTY DOBRZE ZAPŁACĘ JESLI BEDZIE TO DZIAŁAŁO JAK NALEŻY

 

Znowu piszesz z włączonym caps lockiem. +1 punkt

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

JacekSki    0

Witam. Mama pewien problem z rozdzielaczem hydraulicznym pod siedzeniem w URSUS C330. Zacznę od początku. Do URSUSA C330 wykonaliśmy ładowacz na tył z siłownikiem do dużych bel. Siłownik ładowacza podłączony jest do rozdzielacza pod siedzeniem. Podnoszenie za pomocą siłownika następuje poprzez ustawienie dźwigni rozdzielacza w pozycji środkowej (środkowe wycięcie) pomiędzy „Podnoszenie” a „Dociążanie”. Wszystko niby ładnie działa, podnoszenie ładowaczem beli na ponad 4m, bo tyle nasz ładowacz unosi, trwa długo, ale wiadomo, pompa zwykła Tucholi ma nie za wielką wydajność. Problem natomiast się pojawia podczas opuszczania. Wypuszczenie oleju z siłownika o średnicy tłoka około 80mm i skoku 800mm (około 4 litrów), trwa około 20-25 sekund, czyli natężenie przepływu jest tylko rzędu 10 l/min. Tu nasuwa się moje pytanie, czy rozdzielacz pod siedzeniem ma taką małą przepustowość, czy coś jest nie tak z tym rozdzielaczem, podczas opuszczania słychać takie syczenie/piszczenie oleju tak, jakby rozdzielacz nie otwierał całkowicie kanału. Wiem, że to na pewno wina jest po stronie rozdzielacza, bo ładowacz podłączony do Case International 844s sąsiadów działa duuuuużo szybciej. Szukałem w internecie przepustowości tegoż rozdzielacza, ale nie znalazłem, natknąłem się jedynie na rozdzielacz na błotnik

http://www.hydrotor....ielacze blokowe

Zastanawiam się nad zamontowanie tego rozdzielacza.

Jakie są Wasze sugestie, tak mała przepustowość to wina rozdzielacza, czy jego natura, czy zamontować rozdzielacz na błotnik (25 l/min), czy też zakupić porządny rozdzielacz z przepustowością rzędu 40 l/min.

Edytowano przez JacekSki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Scarface    2

witam co może być przyczyną nie blokowania się dźwigni w oryginalnym rozdzielaczu na błotniku z gory dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

denis667    0

Witam mam problem ponieważ w moim ursusie c-330 wyciska olej z rozdzielacza na błotniku pod tą blaszką co jest przykręcona ta dźwignia . Co to może być ? . Może rozdzielacz ma zaciety zawór i ciągle jest mocne ciśnienie ?

I mam jeszcze jedno pytanie co zrobić żeby mi wolniej puszczał cylinder zewnętrzny ten rozdzielacz pod siedzeniem ?

Edytowano przez denis667

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mtracz    71

O-ring się zużył i nie uszczelnia już. Rozbierz, oceń i wymień.

Jak chcesz by siłownik zewnętrzny opadał wolniej to na przewodzie zasilającym do niego załóż dławik. W podnoszeniu nie przeszkadza, a w opuszczaniu dławi-hamuje przepływ oleju, spowalniając opadania.

 

Edit:

Kolego @Scarface mogą być uszkodzone sprężyny zatrzasków, lub inne jego elementy.

Edytowano przez mtracz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




Adrian12345    3

-- połączono --

 

Witam,mam problem z rozdzielaczem mianowicie cieknie mi olej z przodu rozdzielacza i nie wiem czy kwalifikuje się wymiana czy można to w jakiś sposób naprawić.

Edytowano przez Marcin91
dublowanie tematów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


BigBull    0

Bardzo proszę o pomoc w sprawie podkręcenia tego zaworu w rozdzielaczu gdzie trzeba dac te uszczelki co pisali wcześniej na tym zaworze bo nie bardzo rozumiem :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

szops1    1

jeśli dźwiga to rozebrać uszczelnić poskładać jeśli słabo dźwiga rozebrać wymienić o ringi uszczelnić poskładać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jaro8540    0

Hej, ja mam taki problem, że nie dziala rodzielacz na blotniku. Mam przypiety krokodyl na podnosnik, a silownik od otwierania jest podlaczony do tego rozdzielacza. Podnosic moge ale juz otworzyc krokodyla-nie mellow.gif Olej dochodzi do rozdzielacza, bo jak poluzuje sruby od rurek to leci olej, ale do silownika nie podaje. Co zrobić? Co odkręcić? Dzieki za pomoc

Mam ten sam problem, wie ktoś jaka może być przyczyna. Rozebrałem go dzisiaj i wygląda ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

denis667    0

Witam mam problem z rozdzielaczem ponieważ nie mam kilka części ta tulejka przed sprężyną zaworu.Czy można to dostać ?

Bardzo proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


mariuszd93    489

A jaki to dział @rolmasz?

Poza tym niewiele traktorów ma rozdzielacz na błotniku , Ursus z serii c330 .

 

Do autora - tulejka jako część raczej nie występuje w sprzedaży

Edytowano przez mariuszd93

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

denis667    0

Aha szkoda.

Mam jeszcze jeden rozdzielacz na błotnik z ursus c-330 może w nim będzie wszystko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

cristal    1
Napisano (edytowany)

Witam ma pytanie czy rozdzielacz c330 z błotnika czy ma jakieś zabezpieczenie przed ciśnienie czy (zawór bezpeczeństwa) jeśli będzie pompowane non stop ciśnienie do rozdzielacza

Edytowano przez cristal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rami    6

jak nic nie używasz to ciśnienie reguluje zawór po siedzieniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

cristal    1
Napisano (edytowany)

ale chciołbym zamontowac do ursusa 902 do tuza czy wogule mozna go podłonczyć

Edytowano przez cristal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DjFarmerr    69

Witam. Doradzi mi ktoś jaki rozdzielacz założyć do 30ki bo ten pod siedzeniem nie zdaje mi egzaminu przy pracy z rosiewaczem z hydraulicznym otwieraniem bo gdy zamykam zasów opada mi cały rozsiewacz. Potrzebował bym coś na wzór orginalnego tego montowanego na błotniku. Mile widziane linki z przykładami i cenami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kuchar93    0

Witam serdecznie.

 

Jestem od nie dawna posiadaczem ursusa c 330 i mam problem mianowicie z masztem hydraulicznym do sianokiszonki. Na początku gdy podłączyłem maszt wszystko działało jak należy ale po podjechaniu pod belkę i spróbowaniu podniesienia (z nie powodzeniem) następnie już nie podniósł. Dolny podnośnik podnosi jak trza. Sprawdzałem nie ma prawie ciśnienie w obu wejściach rozdzielacza błotnikowego.

 

Proszę o pomoc bo musi mi działać do owijarki. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Brounter    18

Może zawór tylko siadł. Ze względu na cięzar sianokiszonki mogło wytworzyć sie duże ciśnienie i zawór tego nie wytrzymał dlatego teraz olej jest na wolnym wylocie, że wszystko idzie drogą powrotną a nie kanałem do podnoszenia masztu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mikiel
      pomocy mam same 70 i jadac padlo mi wspomaganie kierownicy a nastepie Tur przestal dzialac. gdzie szukac przyczyny i jak rozwiazac ten problem???
    • Przez pawelll48
      A więc tak jak w temacie...W przyszłości chciałbym zmienić opony w Ursusie C-330M na jakieś szersze,ale nie wiem jakie mogą być,żeby pasowały na oryginalną felgę.Jest to przydatne iż każdy wie że 30'stka na orka a tym bardziej na wiosnę i na mokrych terenach ma wielkie kłopoty...(w tym roku jeszcze mam orkę na podmokłych terenach i wiem że nie obejdzie się bez jakiś kłopotów[zaczynam teraz przed zimą ponieważ na wiosnę nie wjadę,a na wiosnę wjadę kultywatorem ])
      Z góry Wszystkim Dziękuję za odpowiedzi i Pozdrawiam
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez Jacek62
      Kupiłem ten kombajn wiosną /rok produkcji 1978/ i zupełnie nie wiem jak się do niego zabrać.Szczególnie martwi mnie podnoszenie hederu.na zimnym silniku trzeba dawać duże obroty aby dzwignął dopiero jak się olej rozgrzeje jest lepiej.
      Może ma ktoś jakieś doświadczenia z tym typem może jakieś instrukcje,katalogi.Jeśli tak to bardzo bym prosił o pomoc.
    • Przez kubatedi
      Cześć ma do was pytanie zarazem prośbę o pomoc :)
       
      W tym roku na powierzchni 1.15h posiałem żyto ozime populacyjne odmiana Dańkowskie Diament i niestety pojawił się problem.

      Mianowicie żyto bardzo ładnie wzeszło siane było 19 września natomiast 30 września zostało opryskane środkiem Boxer 800ec w dawce 2,5l/h i przedplonem było pszenżyto ozime a przedsiewnie pod żyto została zastosowana Polifoska 6 w ilości 200kg/h I niestety po intensywnych opadach z początku października na plantacji pojawiły się żółte przebarwienia/plamy  nie jest to na całym polu ale na znacznej jego powierzchni i stąd moje pytanie co może być przyczyną tego problemu  co trzeba zastosować wiosną żeby łan zrobił się znowu ładny i zielony czy to już są efekty nieodwracalne ? Poprosił bym o poradę z zakresu nawozu doglebowego dowolnej firmy a także o zastosowanie dokarmienia dolistnego oraz podanie dawek danych produktów
×