Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Gość Profil usunięty   
Gość Profil usunięty
podejrzewam ze to moze rozdzielacz nietrzyma

Dobrze podejrzewasz, to będzie wina rozdzielacza jak nowe pierścienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
liber    7

a czy istnieje cos takiego jak zestaw naprawczy rozdzielacza bo sam rozdzielacz to niezly wydatek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wyrebski1    35

Mam problem tak jak w temacie-olej wycieka przy tej dźwigni gdzie jest ta kulka. Uszczelka na kulce nowa, pod kulką oring też nowy a ciągle mi tam wali ten olej? Co to moę być-rozdzielacz czy co?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Witam !!!

W trzydziestce mojego taty była już wymieniana pompa dwa razy czyli nie jest w najgorszym stanie ostanio zainteresowałem się tym ze słabo podnosi cieżkie rzeczy na podnosniku dlatego chciałem sprawdzic drugi rozdzielacz który był tam zamontowany na początku a ojciec już niepamiętał dlaczego go wymienil dlatego wkreciłem temten rodzielacz z myslą ze nie będzie tak przepuszczał jak tamten a on bardziej niż tamten przepuszczał.moje pytanie w tym ile kosztuje regeneracja takiego rodzielacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miki20    2

ok 300 zł jak dobrze pamiętam, nowy to koszt chyba ponad 600. Z tego co pamiętam to jak zakupujesz regenerowany to swój stary musisz oddac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
energe    6

może w wekend będe na wsi to fote szczele :). A ten rozdzielacz używasz do wywrotu tak ?

Edytowano przez energe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hehe mam to samo tylko że mi tak bardzo nie cieknie ale trzeba szmatką wycierać ja to zamierzam zakupić nowy rozdzielacz pod siedzenie i zapewne na błotnik może jakiś 2 sekcyjny bo 1 sekcja to tak troche przymało ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wyrebski1    35

tzn ja go używam do wywrotu też ale teraz akurat do kopania ziemniaków i mnie denerwuje jak ciągle wywala ten olej! Może zacznę od oringu grubszego jak koś tu pisał a jak nie da rady to chyba cały rozdzielacz będę musiał kupić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz222    2369

Ja nie bawiłem się w większe oringi tyko w 330M naokoło oringa nałożyłem silikonu silnikowego, zostawiłem na noc do wyschnięcia i od jakichś 2-3 miesięcy pierwszy raz od kiedy jeżdżę tym traktorem nie mam błotnika uwalonego olejem ;) Jeśli masz więc w garażu takowy silikon to nie biegaj po sklepach za oringami tylko weź go sposobem (pamiętając oczywiście że to musi dobrze przeschnąć bo ciśnienie wywali Ci silikon i będzie to samo)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz222    2369

@balcerek1 ten sposób który podałem używałem nie na samej dźwigni przy kulce (bo wiadomo że na ruszające się elementy to nic nie da :)) tylko przy oringu który jest włożony między ścianką rozdzielacza a obudową dźwigni. Choć w sumie jak teraz przeczytałem pytanie raz jeszcze to koledze chodziło chyba nie o ten oring :P ja o dziwo dźwignię tylko wyjąłem wszystko przeczyściłem i podokręcałem wszystko na maksa i narazie nie widać żeby coś sie chciało stamtąd wydostawać. A dźwignia robi nie mało bo mam do niej podłączonego tura

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bystry700    0

Witam.

 

Mam następujący problem z rozdzielaczem hydrauliki w ursusie c 330m. W pozycji podnoszenia podnośnika (tylny tuz) podnosi powoli (ale daje radę bez problemu dźwignąć talerzówke bomet 7) i w momencie maksymalnego poziomu nie slychac ani pompy ani zaworu bezpieczenstwa ani zmiany obrotów silnika. W pozycji środkowej (wykorzystywanej np. do tur'a, u mnie jest zaślepiona) podczas próby jej wykorzystania słychać zawór bezpieczeństwa oraz obroty ciągnika delikatnie spadają. Czy może to świadczyć o zużyciu rozdzielacza? Zostaly wymienione już oringi pod pokrywą cylindra podnośnika jak i pod samym cylindrem. Filtr hydrauliki jest nowy i czysty. Został wymieniony cały olej w skrzyni na hipol6.

 

Z góry dziękuję za pomoc.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

to że po podniesieniu tuz-a do końca nie słychać zaworu bezpieczeństwa to normalne bo w cylindrze jest przelew. Powiedz jeszcze czy opada mocno podnośnik? Najprawdopodobniej będzie to wina pompy


sprzedam kabinę do 330 "Chojnów I" tak zwana rurkowa, z dachem z tworzywa, z szybami (poza jedną boczną) drzwi wymagają poprawek blacharskich. Cena 350 pln
Lokalizacja Zachodniopomorskie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale podnośnik z tym obciązeniem idzie przy średnich obrotach, czy musisz piłować na 2000 obr? A na tym środkowym to próbujesz przy jakich obr.? Skoro słychać przelew i ciągnik odczuwa opór przy zamkniętym wyjściu, to raczej pompa daje ciśnienie i trzeba się cieszyć.

Ukasz, do opadania pompa chyba raczej mało ma wspólnego, szybciej rozdzielacz i cylinder.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bystry700    0

Test był przeprowadzany na ok 800 - 1000 obrotów. Tak sobie pomyślałem, że podnoszenie tuz'a było jedynie wykorzystywaną funkcją rozdzielacza i w ten sposób elementy odpowiedzialne za tą pracę mogły się wyobić. A reszta ze względu na brak ciągłego wykorzystywania działa poprawnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

o opadanie pytałem z racji tego że może nieszczelność na tłoku/cylindrze i tamtędy olej ucieka. Skoro podnosi przy tych 1000 obrotów to faktycznie nie pompa


sprzedam kabinę do 330 "Chojnów I" tak zwana rurkowa, z dachem z tworzywa, z szybami (poza jedną boczną) drzwi wymagają poprawek blacharskich. Cena 350 pln
Lokalizacja Zachodniopomorskie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Jeszcze przyczyną wolnego podnoszeni może być wyrobiona dźwignia na blasze prowadzącej jak i sama blacha prowadząca, tylko takie coś widać gołym okiem, i nie ma pełnego wsuwania się tłoczka w rozdzielaczu i przepływ jest tłumiony. Miałem tak kiedyś zanim ten oryginalny wywaliłem na złom.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bystry700    0

Witam.

 

Przeprowadziłem remont hydrauliki. Wymieniłem pompę, tłok podnośnika + pierścienie, komplet oringów. Została przeprowadzona próba ciśnienia w układzie hydraulicznym i wynik to 12,5 Mpa. Także problem rozwiązany. Rozdzielacz jest jeszcze w dobrym stanie. Dzięki wielkie za poświęcony czas i wszystkie poardy :).

 

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

skoro wolno podnosił bo takie nieszczelności były na cylindrze to opadać musiał w zastraszającym tempie


sprzedam kabinę do 330 "Chojnów I" tak zwana rurkowa, z dachem z tworzywa, z szybami (poza jedną boczną) drzwi wymagają poprawek blacharskich. Cena 350 pln
Lokalizacja Zachodniopomorskie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel121    1

Witam od pewnego czasu mam problem z opadającym podnośnkikiem zwłaszcza gdy olej sie rozgrzeje. Wymieniłem uszczelki zymeringi oraz pierscienie na tłoku i dalej nic,opada czy jest jakaś możliwość naprawienia tego czy bede musiał kupic cały nowy roździelacz?

Tematy połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez c330ursus
      Fajnie się pracuje maszyną która fajnie wygląda. Dlatego zakładam ten temat bo chyba każdy coś zmienił w swojej C-330. Choćby najgłupszy szczegół ale ciągnik już lepiej wygląda piszcie nawet takie szczegóły (oczywiście coś większego niż śrubka czy podkładka <_< )
       
      Ja zaczne:
       
      Radio
      Kontrolka hamulca
      tapicerka na syficie
       
      Nie wiecie jak umyć opon żeby były umyte ja na tym zdjęciu (link poniżej)
      http://www.agrofoto.pl/forum/gallery-image40045.html
       
      przynajmniej te z tyłu bo zwykłą wodą pod ciśnieniem i płynem do naczyń sie nie da <_<
    • Przez c330ursus
      Zamierzam kupić glebogryzarkę do mojego Ursusa C-330 tylko nie wiem ile metrów może być żeby C-330 ją pociągną i jakie zapotrzebowanie mocy na ile metrów glebogryzarki?
       
      Takie mam na oku Która waszym zdaniem będzie najlepsza i którą uciągnie Ursus C-330
       
      http://www.allegro.pl/item346301100_glebog...anio_slask.html
       
      http://www.allegro.pl/item338616663_glebog...sus_zetor_.html
       
      http://www.allegro.pl/item345489219_glebog..._90mokazja.html
       
      I jeszcze będę potrzebował wałek przekaźnika, ponieważ jest to moja pierwsza maszyna na wałek Coś takiego będzie pasować?
       
      http://www.allegro.pl/item344553143_walek_przekaznika.html
    • Przez adrianufo
      witam mam taki problem kupilem agregat z hydropakiem dwu stronnego dzialania czyli dwa przewody i gdy podlacze do ciagnika pod jedna pare zlaczek to nie chce podniesc blokuje silownik olej ten ktory powiniem wyplynac wychodzi na to ze nie ma obiegu przewody malo nie popekaja takie jest cisnienie tak jak by sie jedna szybkl zlaczka nie otwierala w cigniku. powiem jescze ze jak odkrecilem jedna kozcowke z przewodu a druga byla podwieta ko ciognika od podnoszenia to ladnie podnosil tylko ze z tej odreconej lecial olej
    • Przez sparta
      Witam. niedawo zmieniałem olej w mf 3095, dzisiaj dźwigając i spuszczając tylny podnośnik dziwnie skacze, wydaje mi się ze pompa hydrauliczna jest zapowietrzona? czy jest to mozliwe, jesli tak to prosze o jakąś radę jak temu zapobiec. pzdr:)
    • Przez massey3120
      Mam fergusona 3120 95r NIewiem dlaczego ale dynashift nie dziala poprawnie. NIe działa na małych obrotach tzn poniżej 1300 obr i gdy zmienie na zakres A to czuje sie jakby koła sie kleszczyły (blokują np. ciągnik nie zjezdza z górki)? na zakresie D wszystko działa ok (nie blokują sie) Czy możliwe że to wina pompy hydraulicznej? Chociaż podnośnik działa bez zarzutu! Może miał ktoś z was podobny problem? Piszczie co wiecie.... pomocy
×