• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez xXKarolXx
      Witam. Mam problem z hydraulika nie podnosi tura , ani nie opusz na , ekanie widać + i - reaguje ale tur nic i po chwili wywala błąd hydraulikventile i A.1.2.B , A.1.2.A i na każdej sekcji inny błąd tłumaczyłem bledy to znacz że ,, pozycja pływająca nie została osiągnięta , zawór przechodzi w położenie neutralne gdzie szukać przyczyny co robic ???????????
    • Przez Luki1988
      Witajcie,
      Zakupiłem grzałkę bo znudziło mi się noszenie i przelewanie ciepłą wodą układu w większe mrozy, ale żeby nie było za łatwo to...pojechałem do sklepu po nowy wąż wodny na którym chce obsadzić grzałkę a sprzedawca jak usłyszał o grzałce to przyniósł mi trzy plastikowe tulejki i karze mi wyjąc termostat i wsadzić te tulejki ( takie co się wsadza jedną przed termostat) bo inaczej nie będzie grzać bloku. To że termostat trzeba wyjąc bądź rozwiercić to wiem ale z tymi tulejkami to czegoś nie rozumiem...bo jak je założyłem to tym samym zatkałem dwa króćce, od pompy i od górnego krótkiego węża. Więc jak to ma działać? To jest takie rozwiązanie tylko na czas zimy?? 
      PODPOWIEDZCIE..
    • Przez Wozzach
      Witajcie, 
      mam problem z hydrauliką z MF3635 (ciągnik 135km, 1993r).
      Problem jest na zimnym oleju, zanim ciągnik się nie rozgrzeje. Początkowo były to tylko drgania i skokowe podnoszenie tylnego podnośnika, kiedy ciągnik był zimny. Obecnie objawy dotyczą całej hydrauliki: tylnego TUZa, układu hydraulicznego i załączania skrzyni biegów.
      Kiedy ciągnik jest zimny (przy temperaturach obecnych, czyli +/- od 1 do 5 stopni C) rano odpalamy ciągnik i hydraulika w zasadzie nie działa. TUZ nie działa, skręcić kołami nie można, kontrolka ciśnienia oleju skrzyni się załącza na chwilę i gaśnie, po czym kontrolki półbiegów skaczą, nie da się załączyć półbiegu. Dopiero po wstępnym nagrzaniu ciągnika, jak sobie ok 30-40 minut pochodzi na wolnych obrotach, to można coś zrobić. Da się załączyć skrzynię, skręcić kołami. Zwykle nadal nie ma pełnej wydajności, tzn kiedy zaczynamy podnosić tylny TUZ, to nie pracuje płynnie, a w tym momencie przestaje być możliwe żeby skręcić koła. Dopiero jak ciągnik pójdzie w pracę w polu, dobrze się zagrzeje, to wszystko działa w bez zarzutu.
      Czy ktoś się z tym spotkał? Jakieś sugestie od czego zacząć szukać?
       
    • Przez mastid
      Witam, chciałbym kupić zawór cztero drożny (dwa wejscia i dwa wyjścia) który znajduje się w Claasie Ares seria 8xx przy zbiorniku paliwa, umieszczony na ramię, na przewodach hydraulicznych idących do siłowników tuza. Czy ktoś może podesłać mi link, ewentualnie jakiś uniwersalny, bądź z innej maszyny. Bo na internetach to jak narazie tylko kulowe dwu drozne (wejscie-wyjscie) tylko widziałem .

    • Przez berek
      witam znikło mi ciśnienie na trzeciej dzwigni hydrauliki zewnetrznej co moze byc przyczyna,na pierwszej i drugiej jest bez zmian gdzie szukac, w rozdzielaczu  ,moze jakis zawór czekam na propozycje MTX 155 2001r
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.