News
andrzej-or

pronar 1025a nie podnosi maszyny

Polecane posty

Wybrane dla Ciebie
galeria
Pronar
andrzej-or    0

mam pronara podczas orki coś stało się z podnośnikiem wjechałem w dziurę wyrytą przez dziki i ciągnik przestał podnosić rączką przy siedzeniu nie wiem co się stało podnosi tylko jak trzy mam 1 rączkę od kierownicy w kierunku podłogi wtedy rączka przy siedzeniu działa ale strasznie wolno ale orać tak się nie da jak ktoś wie co się stało to proszę o pomoc nie wiem czy coś zapchało czy może to regulator siłowy padł a może coś na tej dziurze wyłączyło się jak ktoś wie co to może być pomcy dodam że to pronar 1025a i z turem nie ma problemu tura podnosi jojstikiem jak należy

będę bardzo wdzięczny za pomoc

Edytowano przez andrzej-or

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil84    0

z tą dzwignią przy kierownicy to uważaj bo możesz rozerwać tłok miałem tak w mtz-cie podnośniki mają takie same prawie sprawdz jeszcze z prawej strony pod kabiną czy dzwignia od podnośnika nie czepia za zbiornik od paliwa miałem kiedyś tak w mtz-cie też przestał nagle podnosić i wtedy rozerwałem tłok jak brałem na wymuszone dzwignią przy kierownicy. Jak to nie to to zobacz jeszcze przy regulatorze siłowym powinna być jakaś regulacja . a jak nie to to kombinuj ja nad mtz-tem siedziałem kilka dni ale sie udało. powodzenia.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej-or    0

ale rączka przy siedzeniu nigdzie nie haczy i chodzi swobodnie do tyłu i przodu tylko ciągnik nie podnosi zero reakcji

Edytowano przez andrzej-or

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez dawid35123
      Witam
      Mam pytanie czy element przedniego napędu zaznaczony na zdjęciu na niebiesko powinien się wysunąć czy trzeba zdejmować cały korpus o góry (czyli jedna z śrub zaznaczona czerwonym kółkiem) ? Jak widać na zdjęciu trochę się wysunął ale dalej jakoś nie chce iść. Rozbierany z powodu dużego przecieku oleju.
      Pozdrawiam.

    • Przez dawidek223
      Witam,
      Panowie dzisiaj był u mnie elektryk i robił podgrzewanie świecy , podgrzewanie działa już tylko jest mały problem na desce rozdzielczej nie działa kontrolka od świecy między innymi nie działa też od długich świateł ,co świeci od paliwa ,od ciśnienia oleju w układzie kierowniczym, od kierunkowskazów dla przyczep  mówił że mogą być żarówki w zegarze po palone  ,dodam jak zjedliśmy pod kierownicą plastki to z lewej strony. Jak jest stacyjka na podłodze leżał jakiś przerywacz BPK-1  i były 4 kabelki podłączone obok leżało 6 kabelków dodam też że luzem leży niebieski kabel z suwką plstikową odłączony. zrobiłem zdjęcia dla uwagi



    • Przez Rolnik551
      Witam cieknie mi gdzieś koło orbitrola pod kabiną gdy się olej rozgrzeje jak się dostać do orbitrola bo od spodu to rozdzielacz zasłania
    • Przez Rolnik551
      Da radę rozjechac ciągnik od tyłu muszę doiść do skrzyni a nie chce reduktora i wszystkiego rozbierać 
    • Przez AgroRolnikŚląskiTeam
      Witam , drodzy koledzy i koleżanki mam problem z Pronarem 82 SA ... mianowicie ostatnio podczas wykonywania podorywki coś się zchrzaniło z silnikiem , jechałem normalnie na prawie maksymalnych obrotach i było okej aż nagle na uwrociu zdjąłem nogę z gazu i zauważyłem że silnik nie pracuję tak jak powinien i co ok. 2-5 sekund puszcza chmurę niebieskiego dymu i tak jakby na mocy stracił ponieważ podczas ruszania z dwójki drogowej na żółwiu ma problem się na pusto zebrać . Ma przepracowane 4000 mtgh i wcześniej (tak od 2400 mtgh) stopniowo coraz to bardziej zaczynał kopcić na czarno jak ruska lokomotywa bez obciążenia ( na pusto pod lekką góreczkę ) . Miał ktoś kiedyś taką przygodę ze swoim mtz`tem ?
      Dodam że na postoju na bardzo wolnych obrotach co 5 minut tak jakby na chwilę nie pracował na wszystkich garach i po chwili wydaję dźwięk jakby ciągnął 20t i szaro siwy dym 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.