Skocz do zawartości
Lukas2909

Wspomaganie/pompa Renault Ceres 85X

Polecane posty

AlaCapone    3666

To jest jeden z najprostszych sposobów sprawdzenia orbitrola bez narzędzi.

Problem prawdopodobnie sam zdiagnozowałeś - siłownik. Nie powinien pozwolić na swobodne obracanie kół po podniesieniu przedniego mostu. Jak prosto sprawdzić siłownik? Odłącz jeden koniec (cieńszy) od mocowania, jeśli jesteś wstanie wcisnąć go lub wyciągnąć poszły uszczelniacze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
60tka3p    0

Dzisiaj nim trochę jeździłem i po chwili zaczęło znowu trochę lżej chodzić. Gdy kręcę i dodam gazu to słychać syczenie, a gdy zmniejszę obroty to nie syczy. Ten syk jest taki sam jak gdy się skręciło do końca kołami. O co może chodzić bo ja już zgłupiałem. Bo z drugiej strony jeśli była by to wina siłownika to chyba powinien się dziwnie zachowywać, a poza tym że się ciężko kręci to wszystko jest normalnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3666

Opieram się tylko na Twoich opisach. Nie widziałem na oczy ani ciągnika, ani istniejącego problemu.

Bez pomiarów ciśnienia w układzie wspomagania się nie obędzie. Bez nich to często wróżenie z fusów.

Co by jednak nie pisać syczenia nie powinno być słychać. Ono zaś wskazuje na dwie możliwe przyczyny: zapowietrzona pompa olejowa (ta od wspomagania) lub jednak orbitrol.

Zrób pomiary zarówno przy nieużywaniu kierownicy, jak podczas obrotu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ROTODISEL    13

ja tak samo miałem jak olej się zapienił po kupnie -handlarz wlał jakiś syf do skrzyni biegów objaw był albo cięrzko sie kręciło kierownicą a nagle normalnie i zaraz zero oporu na kierownicy i zero reakcji na kołach syczenie stanąć na belce podnośnika to jak na trampolinie sie uginał bo powietrze w oleju piana poprostu  olej był jak bita śmietana tak jak już pisałem w innym temacie spuściłem syf zalałem ON rundka stery lewo prawo podnosnik góra dół i spust zalane jest teraz agrol u i jest ok. mam 651S na orbitrolu i to pomogło ale w tych nowszych to nie wiem co jest grane ale tu nic innego niewymyśli a i była jeszcze jedna taka sytuacja już po wymianie oleju odkrecałem bak i deske rozdzielczą z zegarami bak płukałem a na desce robiłem nowe obicie i do lepszego dostępu odkręciłem dwie opaski na kawałku przewodu gumowego w skrócie łączył dwa metalowe przewody potem zapomniałem dokręcić opaski a ten przewód to powrót więc przez niego pompa od wspomagania zasysała olej ciągneło terz powietrze i objaw był taki sam jakby był spieniony olej(podnośnik dzialał ale wspomaganie nie) moim zdaniem albo wna oleju albo gdzieś jest nieszczelność i pociąga troche powietrza pompa od wspomagania, piszesz ze tur w górze a wspomaganie jak nie działało tak nie działa bo pewnie masz podwujną pompe karzda ma swoje wyjście i powrót wiec jak tur działa i nie jest jak guma to wina układu od wspomagania pewnie tam jest nieszczelność.gdzieś pociga powietrza a tur morze działać bo napowietrzony olej częściowo oddale bąbelki w skrzyni,Dla jasności u mnie podnosnik był jak guma i wspomaganie szwankowało bo olej był jak piana i wtedy niebyło nieszczelności olej był szary  i ogulnie hu-wo wyglądał itd więc definytywnie wtedy była wina oleju potem te opaski podnośnik wmiare ok a wspomaganie wariowało bo na powrocie pompy wspomagania ćiągneło powietrze a podnośnik ok -tak jak u ciebie ładowacz czołowy olej do chydrauliki cześciowo oddawał powietrze w skrzyni i podnośnik działał ale powietrze szło tyłko do wspomagania i ono głównie z tego powodu świrowało,Gdyby to była wina siłownika to niewierze  ze uszczelniacz na tłoku tak odrazu  w krótkim czasie by padł a jeśli by nie trzymał wcałe to i tak niebyłoby słychać syczenia bo puszczałby olej ale czysty olej w orbitrolu niedaje takich dzwieków NIEMA SIŁY MUSI BYĆ POWIETRZE i niema co inwestować w pompe tylko sprawdzić to o czym pisze 

Edytowano przez ROTODISEL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas2909    4

Dzięki za wskazówkę, jak tak teraz myślę to faktycznie w tym powietrzu może być problem, zwłaszcza, że spieniony jest tak jak mówiłem w tej sekcji od wspomagania i wspomaganie nie działa, a w tej drugiej jest okej i działa jak powinno, olej to tak jak u Ciebie agrol U i z tego co mówili w serwisie Claasa to jak najbardziej odpowiedni do tego ciągnika. Muszę jeszcze raz sprawdzić wszystkie połączenia i przewody. U mnie orbitrol nie syczy tylko tak jakby przeskakuje. Tak czy inaczej dzięki za wskazówkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROTODISEL    13

piszą koledzy ze zalewają olej fusch itd a moim zdaniem turdous do motoru i agrol u do hydraulcznoprzekładniowy i wszystko cyka jak pownno bo to niesą głupie oleje a po co przepłacać tryby przyjmią wszystko co w miare czyste i dobrej jakośći ale jak kogoś stać na fusche niech sobie zalewa moim zdaniem zalewaćnowe maszyny a tak to niema potrzeby to tylko wymysł co niektórych i zbędne koszty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    464

Twoja wola, może różnicy nie widać od razu, ale musisz się liczyć z tym że poszczególne podzespoły zużywają się szybciej na nieodpowiednim oleju

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROTODISEL    13

może masz racje ale jeśli chodzi ci o te nowsze ciągniki co mają skrzynie ze sterowaniem elektrohydraulicznym a do takiego dziadka jak mam 651s wszystko mechaniczne to wydaje mi się ze taki olej ''turdus-agrol u''' to daje rade.Panie kierowniku Lukas 2909 gdzie cie wciągneło w pompe hydrauliki???daj znać co tam jak tam?

Edytowano przez ROTODISEL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas2909    4

Wypadło troche spraw i nie było czasu :) Natomiast co do problemu to na 99% został rozwiązany. Jedno z połączeń na zasilaniu tej sekcji od wspomagania było poluzowane i pompa ciągnęła powietrze. Mówię na 99% bo zobaczymy jak się porządnie rozgrzeje, ale mam nadzieje że będzie okej. Dziękuję za pomoc i wszystkie wskazówki, pozdrawiam ;)

Edytowano przez Lukas2909

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×