News
Lukas2909

Wspomaganie/pompa Renault Ceres 85X

Polecane posty

Wybrane dla Ciebie
Lukas2909    4

Dziś przydarzyła mi się przykra historia, mianowicie uruchomiłem ciągnik i nie działało w ogóle wspomaganie (kierownica się kręci lekko praktycznie bez żadnego oporu zarówno na zapalonym jak i zgaszonym ciągniku; natomiast koła ani drgną). Podnośnik, hydraulika zewnętrzna, tur wszystko działa, generalnie wszystko co jest na tej drugiej sekcji w pompie, odkręciłem przewód wychodzący z drugiej sekcji pompy, zasilający wspomaganie brak jakiegokolwiek ciśnienia, w przewodach też zero oleju, jakby tylko jedna sekcja pompy działała. Tutaj pojawia się moje pytanie, czy ktoś z was spotkał się z podobną sytuacją, jak dla mnie winna ewidentnie jest pompa, lecz z racji, iż nie jest to koszt 100 zł chciałbym się upewnić. Czy przyczyną może być nie pompa, a orbitrol?

 

Ps. Jeśli będę kupował nową pompę, to czy jest sens inwestować w bosch-a?

Edytowano przez Lukas2909

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

Jeśli nowa to jest sens inwestowac bo co orginał to orginał. a ciekawe czy łącznik miedzy sekcjami pompy nie poszedł czasem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas2909    4

Odświeżam temat pompa wyjęta wygląda jakby wszystko z nią było okej, co może być w takim razie przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Lukas2909    4

Myślałem, że po prostu jakiś łącznik się urwał, czy klin i ta jedna sekcja od wspomagania w ogóle się nie kręci, ale jest okej, poza tym jak się zatka te ssawne otwory to czuć jakby się takie podciśnienie tworzyło. Wiem, że to jest na oko sprawdzanie, ale dziwne jest że w tej sekcji od wspomagania na tym ciśnieniowym przewodzie wg nie ma oleju przy zapalonym ciągniku, nie mówiąc już o ciśnieniu. I ten dolny przewód jak odkręcałem to też pół kieliszka wyleciało, jak ta sekcja wg funkcjonuje na zamkniętym odwodzie w sensie - pompa - orbitrol - pompa czy jak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

A może niedawno kupiłeś ciągnik? czy masz go już długi czas. Może być ze jeśli ktoś inną pompę wstawiał  a  niektóre nie mają wspólnego zasilania tylko dwa oddzielne. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    63

Spróbuj zalać pompę olejem. Jak będzie olej to ją trochę uszczelni i może zaciągnie olej. Jeśli tak się stanie, to na bank pompa. Skoro po dłuższym  postoju zginęło wspomaganie mogło się tak stać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas2909    4

Ciągnik już pięć lat u mnie także trochę go znam, też jestem prawie pewien, że pompa bo od jakiegoś czasu miała takie problemy, że nie chciała zassać oleju, trzeba było poluzować ten wychodzący przewód ciśnieniowy to wtedy zaskakiwała, ale wszystko chodziło, jutro przyjeżdża mechanik także mam nadzieję, że sprawa się wyjaśni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas2909    4

Wiec tak na 95% winna jest pompa po zalaniu olejem i poluzowaniu nakrętek od sekcji odpowiedzialnej za wspomaganie zaczęła wreszcie pompować olej koła skręcają, wszystko niby działa, ale wymiana pompy raczej przesądzona i tutaj mam dylemat znalazłem coś takiego http://sklep.hylmet.pl/pompa-hydrauliczna-renault-ceres-cergos-ergos-p-241.html producent to caproni, czy ktoś miał z jego produktami do czynienia jak z trwałością? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    763

Nie da sie wymienic tylko jednej sekcji?

 

teoretycznie się da ale trzeba ją mieć


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    63

Nie dostanie pojedyńczej sekcji, twierdzą że dlatego iż mają wspólne zasilanie i to tworzy całość. Ją mam pompę w trolu z hylmetu, wygląda jak zrobiona od siekiery ale działa. Za tyle kasy, nie lepiej dolożyć i kupić Boscha?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas2909    4

Nie wiem co to za pompa ale tu masz sporo tańszą: http://www.sklepdlarolnika.pl/pl/p/POMPA-HYDRAULICZNA-RENAULT/3802

Też ją widziałem, ale to jakiś no name i raczej nie biorę jej pod uwagę choć przyznaje cena jest kusząca

 

Nie dostanie pojedyńczej sekcji, twierdzą że dlatego iż mają wspólne zasilanie i to tworzy całość. Ją mam pompę w trolu z hylmetu, wygląda jak zrobiona od siekiery ale działa. Za tyle kasy, nie lepiej dolożyć i kupić Boscha?

Chyba właśnie lepiej dołożyć te 4 stówki, żeby to trochę wytrzymało. A pytałem o tą caproni bo ona jest niby włoska, a na tej w ciągniku mam właśnie made in italy i stąd moje zainteresowanie, poza tym według tych danych na tej stronie której link wrzuciłem ma niby większą wydajność od boscha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5009

Kupić pojedynczą sekcję i samemu założyć to nie problem - kruczek polega na tym, że żaden producent nie da na taką pompę gwarancji.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    87

A na jaką da? Tylko na tą ktorej montaż udokumentujesz fakturą u mechanika za montaż wymiane fltrów i oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5009

Dobre. :D

Nie, nie. Da gwarancję na każdą kompletną pompę.

Producent może stwarzać problem przy reklamacji i tu faktycznie faktura z ASO potwierdzająca montaż tejże pompy będzie atutem niepodważalnym.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
reflex52    0

A ja mam taki problem że niby wszystko działa ale jak podniosę turem z tonę ładunku to ciężko kręci się kierownicą zarówno na zimnym jak i ciepłym oleju. Chciałem sprawdzić ciśnienie na szybkozłączu ale akurat mam tylko jedno typu euro i na nim zero ciśnienia. Reszta szybkozłączy jakieś inne francuskie i muszę przerobić. Ale moje pytanie czy na wszystkich szybkozłączach powinno być ciśnienie bo akurat z tym euro było coś manipulowane bo jest podłączone widać że nieorginalnie tak jakby wolny spływ.W kabinie wajchy od 2 sekcji. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5009

Co da sprawdzenie ciśnienia na szybkozłączu, jak pompa jest dwu sekcyjna?


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
reflex52    0

A w ciagniku 103 54 powinno być ciśnienie we wszystkich szybkozłączach ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5009

A kto Cię wie ile masz tych szybkozłączy. Może ktoś jakieś dołożył, np wolny spływ i tam nie będzie. Trzeba zobaczyć, gdzie idą przewody.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas2909    4

Odświeżam temat gdyż problem nie został rozwiązany (niestety). Zatem tak, pompa jest wymieniona na nową, wspomaganie działa nie tak jak powinno to znaczy kierownica nie chodzi za lekko i chodzi takimi jakby skokami jakby tam powietrze było. W ogóle jak poluzowałem tą śrubę co daje olej na orbitrol to ten olej jest strasznie spieniony (w drugiej sekcji jest normalny). Po wykonaniu kilku obrotów do końca w lewo i do końca w prawo trochę się polepszyło, ale nieznacznie. Odkręcałem tez taki zaworek przelewowy który idzie od orbitrola na skrzynie niby wszystko okej (płynnie się porusza, nie zacina się). To było kilka dni temu, jak dzisiaj odpaliłem ciągnik znowu jest gorzej - ciężko się kręci. Ciekawe jest to, że jak podniosłem turem przód ciągnika to mimo iż koła były w górze kierownica wcale lepiej nie chodziła. Będę wdzięczny za wskazówki, pozdrawiam ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5009

Bez pomiarów ciśnienia na wspomaganiu nie obędzie się.

Orbitrol do sprawdzenia.

Zakręć kierownicą przy zgaszonym silniku. Jeśli "przeskakuje" i da się kręcić dość lekko orbitrol do wymiany (przy założeniu, że układ jest odpowietrzony).

 

Druga sprawa to łożyska zwrotnic trzeba sprawdzić skoro ciężko chodzi. Jeśli zachodzi potrzeba wymienić. Serwisować cały układ kierowniczy.

 

Trzeba wykluczyć uszczelniacze siłownika wspomagania.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
60tka3p    0

Mam podobny problem ze wspomaganiem od jakiegoś czasu ciężko się kręciło kierownicą, lecz na wysokich obrotach było w miarę dobrze, a gdy dzisiaj pojechałem ładować piach wspomaganie całkowicie wysiadło- praktycznie nie ma różnicy czy silnik pracuje czy nie. Więc jeśli na zgaszonym silniku nie można ukręcić kierownicą to orbitrol można wykluczyć? Zwrotnice też raczej nie bo podniosłem przód do góry i ręcznie można je skręcać. Czy w takim razie podejrzanymi pozostaje tylko pompa i siłownik? Czy pompę mogę sprawdzić w taki sposób, że podepnę manometr bezpośrednio pod pompę? A w jaki sposób można sprawdzić ten siłownik, który wydaje mi się najbardziej podejrzany. Dodam że most jest takiego typu jak na zdjęciu http://img07.staticclassifieds.com/images_tablicapl/298692251_1_1000x700_przedni-most-john-deere-6910-i-wiele-innych-os-od-tls-grudziadz.jpg   W razie czego jak się dobrać do tego siłownika?

Edytowano przez 60tka3p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez SebastianP
      Chciałbym samodzielnie zamontować wspomaganie do c330 napędzane z rozrządu. Oś okrągła. Montował ktoś? Jaki zestaw polecacie? Mile widziane linki, oceny i opis problemów przy montażu. Pozdrawiam.
    • Przez zieli88
      Witam,
      Ostanio podczas ruszania ze skrzyżowania znikły półbiegi i przełączyło automatycznie na najwyższy (było trzeba zredukować głównymi żeby ruszyć). Na wyświetlaczu przy zegarach normalnie przełączają się od 1 do 4 ale brak jest żadnej reakcji. Sprawdzone zostały elektrozawory za prawymi schodami i wogóle nie dochodzi tam prąd, ewidentnie jest problem z elektryką, z góry dziękuję za podpowiedzi.
    • Przez arkadian12
      Witam
      Na OLX
      https://www.olx.pl/oferta/pompa-wtryskowa-international-ihc-case-steyr-mccromick-CID757-IDscaBz.html#e922f8c6a6;promoted
      znalazłem takie ogłoszenie. Potrzebuje do mojego case 956xl z91r pompę. Akurat mam nowszy model VE i do niej nie ma części zamiennych (głowicy) tylko na specjalne zamówienie w BOSCHu.  Ta z ogłoszenia jest do wcześniejszego numeru seryjnego typ VA. Widzę, że jest sporo osób oglądających czy ktoś już może kupił tą pompę, jak się sprawuje. Czy lepiej szukać używanej. Mojej nie da się zregenerować.
    • Przez JumperTomek
      Witam, jak rozpoznać czy posiadam lewą, bądź prawą? Mtz 82 z 94r.

    • Przez matimariusz
      Witam. Rozebrałem sprzęgło w renault 113.14 i nie zwróciłem uwagi jaki jest kierunek tarczy sprzęgła. Tą dłuższą częścią flanszy do koła zamachowego czy do skrzyni biegów?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj