Skocz do zawartości
Brykacz

C-330 tylny most - brak napędu

Polecane posty

Wybrane dla Ciebie
galeria
C-330
Brykacz    2

Podczas pracy z turem w c 330 coś "chrupnęło" w moście i, że tak powiem nie ma napędu tzn. biegi są ale nie jeżdzi. Niedługo i tak będzie rozbierana ale chciałbym się zorientować co mogło nawalić. Jakieś propozycje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

KULAWA_KOZA    88

zadzwoń do macieja wróżbity on Ci powie bez rozbierania traktora

 

Wojtek bój się Boga takie rzeczy pisać :) już ja do tego wrózbity wysłałem darmową wiadomość z poczty wysłałem email to przesladował mnie 2 tyg non stop wiadomości :0 dopiero musiałem zadzwonić do biura obsługi klijenta aby zablokowali przychodzące od niego wiadomości do mnie :)

Co do napędu to podejrzewam że pękła półośka.Tuleja nie powinna pęknąć bo to nie realne tak samo nie mogło oberwać na raz wszystkich zębów na wałku atakujacym .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Brykacz    2

Na blokadzie ciapek nie jeździł tylko coś tłukło, po rozebraniu ukazała się ukręcona półoś prawa. Dzięki za pomysły, pozdrawiam.

post-136443-0-02842300-1452686859_thumb.jpg

Edytowano przez Brykacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Brykacz    2

W tym dniu blokada nie byłą używana ani razu. Postanowiłem od razu wymienić uszczelniacz w prawej pochwie bo sporo oleju przepuszczał, i tu pojawia się problem, wszystko zdemontowane, śruby odkręcone a pochwa ani rusz. Żeby ja zdemontować trzeba rozbierać coś w mechaniźmie różnicowym? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KULAWA_KOZA    88

nic nie trzeba, poprostu przywarła do mostu.Weż śrubokręta płackiego i wbij pomiędzy pochwe a obudowę mostu i puści...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3630

Tak, jak pisze kolega @KULAWA_KOZA wyżej, tylko z głową, aby nie uszkodzić żeliwa (szczególnie podatne na uszkodzenie przy obecnych niskich temperaturach). Rób to z kilku stron zaczynając od góry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Brykacz    2

Było ciężko ale pochwa ściągnięta.
Drugie pytanie, przy ta tuleja nad tą podkładką powinna być wbita do końca żeby bęben nie latał góra dół (półoś stoi w pozycji pionowej) bo jak rozebrałem to był luz i nie wiem czy ją dobić czy tak zostawić.

post-136443-0-43643700-1453033128_thumb.jpg

Edytowano przez Brykacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×