News
inka1801

Niedziałający wentylator - który przekaźnik

Polecane posty

Wybrane dla Ciebie
inka1801    0

Witam, mój problem to niedziałający wentylator. Bezpiecznik jest dobry. Jak znaleźć przekaźnik który może za to odpowiadać? Szukać po wszystkich czy jest jakiś sposób żeby znaleźć ten odpowiedni? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zaq1987    24

Nie powinno być przekaźnika wentylatora - podłączenie bezpośrednio przez włącznik więc może sprawdź styki włącznika. Miałem problem z włącznikiem przedniego napędu w Pronarze 1025A (instalacja jak w 82SA) i właśnie były ponadpalane styki, poza tym u mnie na schemacie podłączenie wentylatora jest bez przekaźnika - wynika to z faktu, że przekaźniki są stosowane przy dużym poborze prądu przez odbiornik a w przypadku wentylatora tego zagrożenia raczej nie ma.

 

Na przyszłość podawaj dokładny model, zwłaszcza to "rozwinięcie" (A, SA, TSA)


Jest coś takiego jak kłamstwo, jest też podłe kłamstwo a dalej to już tylko statystyka.

 

Panowie i Panie, śmiejmy się z tego szaleństwa abyśmy sami w obłęd nie popadli.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    799

Przełączniki są kiepskie, konektorki lubią się wysuwać z kostek lub z kostki z bezpiecznikami. Musisz lecieć po kablach od bezpiecznika po prawym słupku przez przełącznik do wentylatorów.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    228

MTZy miały przekaźnik uniemożliwiający włączenie wentylacji przy zgaszonym silniku...


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
inka1801    0

Ta awaria powstała gdy włączyłem świecę żarową/płomieniową. Zaświeciła mi się przez chwilę kontrolka od świecy i zgasła, wtedy pokazał się pod deską rozdzielczą mały dymek no i  zaczął się problem niedziałającego wentylatora. Świeca nie grzeje. Bezpieczniki są dobre. 

Wentylator działa gdy podłącze inny przewód prądowy np. od lampki w kabinie i dotknę do kostki włącznika wtedy działa wentylator, ale bez przerwy chodzi. Dopiero gdy wstawiłem dodatkowy przełącznik to się wyłącza ale na wolnych obrotach. Do szybkich obrotów musiałem podprowadzić następny przewód prądowy i wstawić drugi wyłącznik. Teraz od wolnych i szybkich obrotów mam dwa wyłączniki. 

Co zrobić żeby wentylator działał na jednym przełączniku na dwóch zakresach? Czy to może być wina przekaźnika czy przełącznika? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    830

Jeśli bezpieczniki są dobre to by trzeba sprawdzić czy do wlacznika dochodzi prąd ,na moje to problem jest miedzy stacyjka a włącznikami tym bardziej że oba uklady sa załaczane kliczykiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Bartek12321
      Po remoncie silnika i głowicy słychać głuche stuki na pierwszym cylindrze tłok nie uderza w zawory Czy ktoś już może coś takiego przerabiał wtryskiwacze po regeneracji pompa również
    • Przez wkacperw
      Mam pytanie czy mtz 82 jest dobrym wyborem do paszowozu? Obecnie mam ursusa c360 i odczuwam lekki brak mocy. Mieszmy około 2000kg.
    • Przez rastafarmer
      Witam wszystkich bardzo serdecznie!
      Jestem nowym użytkownikiem- pomimo tego że przeczytałem regulamin, proszę o troszeczkę wyrozumiałości i uwagi jeśli robię jakieś błędy
      Mianowicie posiadam MTZ-ta 82 z przednim napędem. W najbliższym czasie chciałbym wymienić w nim opony z przodu.
      Fabrycznie mam wstawione 11,2 R20. W związku z powyższym mam do Was pytanie- czy jest możliwość wstawienia opon 12,4 R20? Czy to się wszystko "zgra" bez wymiany tylnych opon?
      Proszę o porady i uwagi.
      Pozdrawiam!
       
      Szymek
    • Przez sunday
      Witam
      Mam pytanie odnośnie rozmiaru kół w MTZ 820, czy jeśli na tył założę 18.4xR34 a na przód 13.6xR20 to mi to się zgra i nie będzie problemów z napędem???
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.