Adam15203

new holland t6.165 zapowietrzaył sie w mrozy

Polecane posty

Adam15203    7

Witam. od jesieni jestem posiadaczem new holland t6.165 to jest pierwsza zima wiec nie wiem co z tym zrobić czy to normalne. Rano normalnie zapalił temp.- 14 chodził okolo 30 min i nagle sie zapowietrzył gdy dostał troche obciażenie paliwo dwa dni wczesniej kupowane tez w mrozy -16 i normalnie działal . pojawił sie jeszsze błąd 3147 wie ktoś co to jest za błąd? z góry dzieki za pomoc jesli jest taki temat prosze o przeniesienie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Palmusny    11

paliwo nie zamarzło ? mogła gdzieś gródka się dostać i piach  dolej coś takiego do disla 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal12301    22

Możliwe że z paliwa wytrąciła się parafina. Miałem ten sam problem tylko że w starszym nh bez komputera. Ja zrobiłem tak że podgrzałem 5l paliwa wlałem do baku i do filtra. No i oczywiście odpowietrzanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Adam15203    7

wlałem nowego paliwa zobaczymy co sie bedzie działo, narazie odpalił i chodzi, ciekawe co bedzie pod obciązeniem zobacze w czwartek jak bede po żużel jechał. Jak nie bedzie chciał dalej pracować to trzeba bedzie po serwis zadzwonić

Edytowano przez Adam15203

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazi    59

kolego masz książkę z tłumaczeniem błędów? :)

 

mam do case maxxum od rocznika 2007 ale kody raczej te same

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Sztachel
      Witam 
      Mam problem z przekaźnikiem mocy w ciągniku New Holland TS100 włączanie jest elektryczne. Wałek kręci się na niskich obrotach cały czas bez możliwości zatrzymania go ręką. Gdy włączam to działa normalnie,gdy wyłączam to kręci się na niskich obrotach. Co może być przyczyną?

    • Przez Adii
      Witam mam małe pytanko dziś podczas pracy w moim nh wyskoczył mi parę razy taki błąd . Co on moze oznaczac ?bo w ksiazce nic na ten temat nie mogę znaleźć
       

    • Przez Ares1x
      Witam, mam następujący problem otóż mój NH TS135A najprościej mówiąc "gwiżdże", gwizd wydobywa się z  tłumika, jest słyszalny po przekroczeniu przez silnik +/- 1500 obrotów
      Czym jest to spowodowane? Jest jakaś prosta metoda aby temu zaradzić? 
    • Przez Marekk12
      do czego służą przyciski przy dźwigniach hydraulicznych new holland  t6080
    • Przez gr_rat
      Witam czy uszczelniał ktoś tylny wom ? Czy po odkręceniu tych 4 śrub na imbus dostanę się do jakiegoś uszczelniacza ? Czy muszę spuścić olej z skrzyni ? 

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.