Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Eryko
      Witam.jak podłączyc czujnik poziomu paliwa w MTZ? w załączniku fotka jak to wygląda

    • Przez rastafarmer
      Witam wszystkich bardzo serdecznie!
      Jestem nowym użytkownikiem- pomimo tego że przeczytałem regulamin, proszę o troszeczkę wyrozumiałości i uwagi jeśli robię jakieś błędy
      Mianowicie posiadam MTZ-ta 82 z przednim napędem. W najbliższym czasie chciałbym wymienić w nim opony z przodu.
      Fabrycznie mam wstawione 11,2 R20. W związku z powyższym mam do Was pytanie- czy jest możliwość wstawienia opon 12,4 R20? Czy to się wszystko "zgra" bez wymiany tylnych opon?
      Proszę o porady i uwagi.
      Pozdrawiam!
       
      Szymek
    • Przez dzastin
      Witam!
      Mam dylemat odnośnie przyłączenia hydrauliki wapniarki do ciągnika. Potrzebuje podłączyć dwa węże, z którego jeden będzie zasilający a drugi na powrocie. Standardowo podłączyłem je jak pług obrotowy do tych gniazd z lewej strony, zamieniając dwukrotnie pozycją prawy na lewe i lewe na prawe, ale za każdym razem wysadziło mi uszczelniacz przy wapniarce. jako że nie jestem wybitnym specjalistą w tych sprawach , a w książkach serwisowych ciężko cokolwiek znaleźć mam do Was pytanie: czy za powrót oleju nie będzie czasem odpowiadało to gniazdo z prawej strony ciągnika? Będę wdzięczny za jakąkolwiek poradę ;)

    • Przez Kacper2305
      Witam. Niechcący poprzestawialem ustawienia licznika w belarusie. 952 2011r przód krzyzakowy koła z tyłu r34. Czy wie ktoś jakie muszą być ustawione te kody i pomorze? 



    • Przez Nikita_Bennet
      Witam ponownie.
      Dopiero co przyszły świece żarowe i miałem się do tego brać ale najpierw chcieliśmy coś z pszenicy zasiać. Skończyliśmy sianie kawałka (jesteśmy w połowie) ale już zjeżdżając z pola (4km) było słychać tak jakby stukanie między silnikiem a skrzynią biegów. Słychać po obu stronach ciągnika, bardziej metalicznie po prawej tam gdzie jest ten element/obudowa w który wchodzi dźwignia załączania przedniego napędu. Najgorsze że ostatnio musieliśmy kończyć talerzowanie MTZ952 a nie Zetorkiem 10145 bo tam padł mi alternator. Wyszło wtedy że trochę słabo napęd w MTZcie ciągnie ale człowiek pomyślał że pewnie tarczki trza dociągnąć.
      Co może być?
      Ogólnie na jutro plan jest taki aby spuścić olej ze skrzyni i zobaczyć czy nie ma opiłków lub śmieci, spróbować przez otwór z lewej strony, ten od smarowania sprzęgła zobaczyć czy coś nie walnęło przy sprzęgle choć tam niewiele widać, zwalić prawe koło i zdjąć tą przystawkę od napędu, sprawdzić czy tarczki są dokręcone bo to i tak muszę zrobić.
      Jakieś inne sugestie??
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.