Jaro1234

Farmer Siłownik wspomagający

Polecane posty

Jaro1234    6

Witam mógł by mnie ktoś pokierować jak zamontować w Farmerze 8248 m12 silownik wspomagający? Może to być wlasny pomysł bądz schemat czy coś w tym stylu siłownika montowanego oryginalnie. Robił już ktoś coś takiego? Nie chciał bym nie potrzebnie rozebrać maszyny i później nie wiedzieć co się z czym je, jedyny podnośnik jaki rozbierałem to w naszej poczciwej C-360.


post-19033-0-69959800-1419247288_thumb.jpg

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lolo12    0

Witam Jaro1234 powiedz ile ma mth twój Farmer ? I czy ma bolce do zamontowania siłownika wspomagającego jeden w prawej łapie i drugi bolec czy jest  przyspawany do zaczepu do tej ramy pociągowej???

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaro1234    6

Przepracowane ma 1850 mth. W prawym ramieniu jest sworzeń ale czy przy zaczepir to nie jestem pewny, pójde sprawdze. A co wiesz na ten temat? też posiadasz farmerka?


post-19033-0-69959800-1419247288_thumb.jpg

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lolo12    0

Tak posiadam Farmerka jak masz te dwa bolce to musisz zamówic ze sokółki siłownik wspomagający on kosztuje 700 zł cały komplet wąż zawleczki i dwa krućce zawleczke jedną dostaniesz na dolny bolec do przymocowania ..

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaro1234    6

A gdzie ten wąż się podpina? Mam w domu kilka siłowników i może sam bym cos wykombinował :) Czytałem kiedyś że nie jaki Stasio z forum sam montował ale ściągał kaczke podnośnika czy coś takiego. W oryginale też jest to konieczne?

 


A twój farmerek jak się sprawuje?ile mth?


post-19033-0-69959800-1419247288_thumb.jpg

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lolo12    0

Trzeba sciągnąc prawe ramie całe z tej piasty i założyc ten siłownik  

DSCF4896.JPG?tsn=1452229678955&zalf=Nowe


Ja mam dwa Farmerki F2-8248 PE i F-8244 C2 C2 to ma 2800 mth a PE 800 mth wiadomo co ma sie popsuc to sie popsuje a tak jak nigdy nie moge narzekać na Farmerki moge ci dodać choc może mi nie uwierzysz zima czy nie zima palą od kopa ja sie nigdy nie męczyłem z nimi z odpaleniem stoją na dwore i w garażach różnie

 

 


Na tym zdjęciu masz zaznaczone gdzie wąż podpinasz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaro1234    6

U mnie to z tym paleniem jak mróz to różnie jest, czasami za pierwszym razem a czasami dwa trzy razy muszę kręcić, ale wydaje mi się żę paliwo się cofa bo jak kręce to wogóle nawet białego dyma nie puśći dopiero po kilku obrotach. Nie wiem co jest z tą fotką ale nie chce mi się odpalić. wstaw w inny sposób jeśli możesz


post-19033-0-69959800-1419247288_thumb.jpg

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lolo12    0

U mnie normalnie odpalają wiadomo jak mróz to za pierwszym obrotem zaden nie odpali ale tak to normalnie .... Jak paliwo ci sie cofa to zaworek zwrotny załóż na weżyk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaro1234    6

Czyli jest tu siłownik jednostronny? na jeden wąż? tylko się go tu wkręca czy coś jeszcze trzeba robić?


post-19033-0-69959800-1419247288_thumb.jpg

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mare212    0

Witam, też mam problem z tym podnośnikiem, zrobiłeś już to? podnosi lepiej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaro1234    6

na chwile obecna podkreciłem zawór i jest ok a siłownik bedzie jak przyjda lepsze czasy;D


post-19033-0-69959800-1419247288_thumb.jpg

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez fendt856
      Witam otóż mam problem z podnośnikiem i hydraulika w moim case otóż jak ciągnik nie jest rozgrzany to podnośnik chodzi super opuszcza podnosi rewlacjia ale jak sie rozgrzeję to podnośnik zaczyna tak powoli i z opuznieniem podnosic ze masakra i to jescze trzeba gazowac bo inaczej nie podniesie co to może być ?  A z hydrauliką mam problem mianowicie bardzo wolno idzie olej przy niskich obrotach jak da mu sie 1600 to daje ładnie ,przepływ oleju na rozdzielaczach jest na maksa.No i daje ładnie ale po jakiś 20 sekundach zwalnia pomimo ze ma nadal te 1600 obrotów i robie tak że wyłączam i włączam hydraulike i jest normalnie i znow po 20 sekundach to samo . Nie wiem czy cos z pompą hydrauliczna rozdzielacz od wyjść hydraulicznych rozebrałem i wszystko git  więc może miał ktoś taki przypadek i by coś pomógł
    • Przez Tomasz354
      Witam, mam poważny problem, podczas orania moim Lamborghini usłyszałem trzask i pług spadł na ziemie, po zdjęciu dekla okazało się,że łapa która jest na wałku ramion pękła na pół, teraz pytanie, gdzie takiego czegoś szukać ? Macie może jakieś pomysły ? jako ,że to Lambo, to pewnie w Same i deutz będzie to samo, chodzi o pozycje 10 z załączonego zdjęcia.
    • Przez ursus1991
      Hej.
      Posiadam duży problem  z podnośnikiem w 6610. Wygląda to wszystko tak, że jak podniosę maszynę to podnośnik cały czas pracuje i opuszcza jakieś 5 cm  i podnosi z powrotem w bardzo szybkim czasie, że aż buja całym ciągnikiem.  Dodatkowo czasami nie chcą działać przyciski od podnoszenia i muszę albo przytrzymać przycisk, albo czasami podnieść suwakiem. Czasami podnośnik podniesie do końca, a czasem trochę mu brakuje. Pod czas uprawy w polu ciągnik potrafi sam podnieść maszynę, czasami nawet robi to cały czas i muszę dusić ciągle w dół.  Hydraulika też potrafi się przywiesić. Dzisiaj podczepiłem siewnik na hydropaku i po którymś podniesieniu nie mogłem go opuścić. w którą stronę bym nie dał dźwigni to ciągnik próbował dalej podnieść siewnik. Co może być tego przyczyną? Olej i filtry są nowe. 
    • Przez pysz
      Wymieniłem pompę rozdzielacz i regulator siłowy na nowe i chwile działało a teraz opada i podczas opadania słychać takie pukanie dosyć głośne z okolic jakby tego regulatora silowego lub tłoka podnosnika. Ma ktoś może jakiś pomysł ?
    • Przez audia424
      Witam mam nastepujacy problem  . Po zapaleniu ciagnika podnioslem podnośnik do gory i opuscic juz niechce... Jaka może byc tego przyczyna..???
      Podnośnik byl podnoszony bez zadnego obciążenia 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.