Polecane posty

Wybrane dla Ciebie
wolfram    4

Mam pytanie ile powinno być sprężyn ma być w sprzęgle .Bo ja ma 9 a w katalogu pisze 12.?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

w 255 idzie 9 a w 5314 12  jak założysz 12 sprzęgło będzie twardziejsze nie ma takiej potrzeby


Naprawy ciągników Ursus,regeneracja pomp hydraulicznych tłoczkowych i podnośników,sprzęgieł WOM,montaż niezależnej hydrauliki zewnętrznej ,zwiększanie udźwigu podnośnika o 1000kg w ciągnikach Ursus 4514,5314 tel. 513982414

 

Kupię uszkodzone sprzęgła hydruliczne wom  Massey Ferguson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wolfram    4

acha dzięki kolego trochę mnie to zdziwiło ze w katalogu jest inaczej niż w rzeczywistości .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mrowa    0

Witam! MAM pytanie odnośnie sprzęgła mf 255. Po wymianie tarczy sprzegłowej 1,2 stopień biegi cięzko wchodzą, jakby gdzieś łapało delikatnie, jak stanie to wchodzą. Pomiędzy dociskiem a tarczą jest gdzieś 2mm luzu. Jak poluzuje się na pedale to ślizga co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Zmień tarcze na chełmno problem powinien ustąpić


Naprawy ciągników Ursus,regeneracja pomp hydraulicznych tłoczkowych i podnośników,sprzęgieł WOM,montaż niezależnej hydrauliki zewnętrznej ,zwiększanie udźwigu podnośnika o 1000kg w ciągnikach Ursus 4514,5314 tel. 513982414

 

Kupię uszkodzone sprzęgła hydruliczne wom  Massey Ferguson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mrowa    0

problem w tym ze tarcze są z chełmna... już nawet szlifowałem kołnierz z frezem był wyższy ale nie pomogło... wałek lekko wyrobiony ale pasowałem nowy to wcale nie lepszy... można jakoś zwiększyć luz pomiędzy dociskiem kołem zamachowym a tarczą ? co innego może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenas    8

Też wymieniałem tarcze I stopnia bo mie się oberwała, kupiłem orginalną z Polmot Gniezno, żadnych problemów, poza tym, że MF do naprawy to porażka, każda śrubka z innej parafii.

 


Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stempos1980    154

koledzy mam pytanie a mianowicie sprzęgło nierozłańcza wałka po wciśnięciu pedału a dodam że wałek włancza się bez żadnych zgrzytow

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    267

Podejrzewam że tarcza nie przesuwa się na wałku sprzęgłowym, albo po prostu zastała się i podrdzewiało lub lekko wyrobiło wałek.

Miałem tak w nim ale 1 stopnia wyrobił się wałek sprzęgłowy i tarcza nie przesuwała się na wałku.

Winny jest szeroki frez na wałku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stempos1980    154

ale wałek jest bardzo dużo używany bo chodzi w opryskiwaczu i glebogryzałce przed sadzeniem warzyw.na początku po kupnie były zgrzyty przy wlańczaniu wałka a teraz jest cisza przy załańczaniu a dodam że to jest MF 340

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    227

Kolego, nie ten temat- tu mowa o mf 255, a Ty masz sprzęgło hydrauliczne na WOM, działa bez wciskania pedału.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stempos1980    154

kolego mf 340 to jest ta sama budowa co 255 tylko tyle że jest produkcj angielskiej z 2008 roku .ma 50 km więc myśle że to dobry temat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr6991z    3
Napisano (edytowany)

Witam.

Mam problem ze sprzęgłem w mf 235, mianowicie gdy ruszam i powoli puszczam sprzęgło ciągnik nie rusza płynnie tylko zaczyna szarpać. Gdy ciągnik jest zimny i tak do 30 min.  pracy sprzęgło działa dobrze, chociaż teraz gdy jest cieplej od razu po odpaleniu jest ten problem. Sprzęgło się nie ślizga, po ruszeniu już przy zmianach następnych biegów jest dobrze. Czy może być coś takiego, że tarcza od sprzęgła jest krzywa lub coś podobnego? Ciągnik ma tura więc od dołu nie ma dojścia aby zobaczyć do sprzęgła.

Edytowano przez Piotr6991z

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
beniu33    2

Witam

Koledzy , mam problem z MfF 255, mianowicie rok temu padła tarcz sprzęgłowa Wom i wtedy przy okazji wymieniłem łożysko oporowe i tarcz od jazdy- piszę o tym bo może to mieć znaczenie . Od jakiegoś czasu mam następujący problem , biegi wchodzą ze zgrzytem, a wyłączenie 2 i 3 przychodzi z bardzo dużym oporem a przy wciśniętym sprzęgle przy próbie wyłączenia 2 lub 3 tj przy silnym naciskaniu na dźwignię zmiany biegów -ciągnik zaczyna ruszać tzn. ciągnie do przodu. Co może być przyczyną takiej zależności , że przy próbie wyłączania np. 2 biegu następuje prawdopodobne działanie na tarcz sprzęgła i ciągnik ciągnie!- dzieje się to przy wciśniętym pedale sprzęgła . ,spoglądając przez okienko wszystko wygląda dobrze-odległość między łapkami a łożyskiem jest ok..Proszę o szybką pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ursus-moc
      Witam mam problem gdyz z tłumnika wydobywa się olej co może być przyczynq
    • Przez ursus-moc
      Witam jakiej firmy polecacie zestaw naprawczy silnika mf 255
    • Przez mf25
      Jak wymienić żarówki na desce rozdzielczej w zegarach temperatury wody,paliwa obrotomierz  MF 255 ?
    • Przez borsuk1891
      Witam wszystkich.
      Mam problem z podnośnikiem ,a właściwie z pompą . Na zimnym silniku podnośnik słabo podnosi i po dodaniu gazu zaczyna wyć pompa. Tak jakby było coś przytkane. Nie ważne czy z maszyną czy bez.  Zapala się kontrolka od filtra oleju hydrauliki.  Po wykręceniu filtr jest czysty. Następnie robię płukankę z ropy całej skrzyni i wraca wszystko do normy. Pompa nie wyje, kontrolka gaśnie podnosi bez najmniejszego problemu. Dzieje się tak średnio 3 razy w roku. Czyżby coś przytykało się bo filtr na pewno nie? Olej jaki zalewam to Agrol U . Prosze o pomoc i dziękuje.
    • Przez Emil1254
      Panowie mam wodę w oleju uszczelka dobra  głowica też sprawdzana a z tego co wiem to tam są tuleje suche i nie mam pojęcia jak olej się tam dostaje czyżby blok pekniety?  Jest jakaś firma warsztat godny polecenia w okolicach Elbląga? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.