Skocz do zawartości
endzej

Claas markan 51 zrywa sznurek

Polecane posty

Wybrane dla Ciebie
galeria
Claas
endzej    0

Witam wszystkich. 

Mam problem z prasa z ktorym nie moge sobie poradzić. Mianowicie prasa wiąże poprawnie lecz z prawego palca sznurek nie schodzi, zaciąga się na palcu i zostaje zerwany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domino355    4

Z tego co pamiętam to od tego palca jest śruba regulacyjna na klucz chyba 19 i coś mi się wydaje że tam będzie za mocno podciągnięte i dla tego palec nie puszcza sznurka. Będziesz musiał to wyregulować i powinno być dobrze :) Jeśli się mylę to to proszę mnie poprawić. Powodzenia i pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endzej    0

Probowałem regulacji, niestety nic nie dawała a przy zbyt mocnym poluzowaniu aparat przestawal wiązać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafff24    26

jakiego systemu są tam aparaty? McCornicka czy Deeringa? ( pętla ściąga się samoistnie czy ściąga ją dźwignia nożowa) jeśli dźwignia nożowa to ma się ocierać o palec supłacza, luz powoduje nie ściąganie pętli i zerwanie sznurka, w pierwszym systemie zadzior na palcy supłacza lub pod nim, na innym elemencie moze powodować, że po zawiązaniu supła sznurek nie "przekakuje" w tył i i nie zrzuci petli,

palec nie jest zadrzewiany, szorstki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROL--PARTS    3

W Claasach nie ma dźwigni nożowej.W tych aparatach pętla ściąga się samoistnie.

caaf606f0f59defagen.jpg


7025dc289215fdb7med.png

 

Czy twój sznurek wygląda tak jak na foto ? 

Jest zawiązany węzeł,a tu wygląda jak by był zerwany-ucięty ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endzej    0

Dzieki za porady rafff 24 aparat mam już wyjęty i jutro sprawdze palec pod tym kątem.

ROL-PARTS u mnie węzeł zaciska się na palcu zamiast ściągnąć się samoistnie jak napisałeś i sznurek urywa się pod wpływem naciągnięcia przez wychodzącą kostke.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Sprawdź czy sznurek podawany nie jest za luźny i nie zahacza gdzieś bo może inny jest powód zrywania najlepiej żeby to ktoś dokładnie mógł zaobserwować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    26

to ten sam system co w mojej K442, masz albo zardzewiały palec lub zadzior

 

obstawiam, że najbardziej prawdopodobne jest zadzior na tym elemencie pod aparatem, na zdjęciu u kolegi na samym dole pod palcem supłacza, często ten zadzior uniemożliwi przejście sznurków do tyłu i w lewo, np jeden koniec zostaje w przodzie i pętla nie zejdzie,

 

nożyk ostry? ale to wtedy by się chciał zerwany sznurek na palcu owijać, zresztą jak i w przypadku zadziora

 

ja włączam 360 wałek na zalezne, bieg 1, i puszczam prasę w zwolnionym tempie, można lepiej zaobserwować, najlepiej jak ktoś podaje materiał widłami do prasy, nie tak "na sucho"

 

Edytowano przez rafff24

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endzej    0
Napisano (edytowany)

Witam ponownie. Po złożeniu prasy zauwazyłem kolejny problem. Mianowicie prasa ustawiona jest tak : korba tłoka ustawiona jest do przodu to wtedy na wszystkich zębatkach schodzą mi się znaki ale podczas cyklu wiazania powracające igły nie chowają się do końca przez co tłok uderza w blokade chroniącą igły przed złamaniem i zrywa mi bezpiecznik. na kole zamachowym. zauwazyłem też że ta rolka na głównej zębatce napędowej powinna popchnąć talerzyk aparatu tak aby igły się schowały ale gdy tłok uderza w blokade to jest ona aż pół obrotu przed zbiciem tego talerzyka. Próbowałem przyspieszać i opóźniać tłok ale nic to nie dawało i powodowalo kolizje z nagarniaczami i niemam juz pojecia o co chodzi BARDZO PROSZĘ O POMOC. Z góry dziękuje bardzo za odpowiedź.

Edytowano przez endzej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

Nie bardzo rozumiem o co ci chodzi z "powinna popchnąć talerzyk aparatu tak aby igły się schowały" według mnie przestawiły ci się nagarniacze, one są na łańcuchu może przeskoczyło ci przy składaniu. Ustaw tłok żeby nie kolidował z igłami a potem nagarniacze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endzej    0

Skrzywiony wieszak igieł powodował kolizje igieł z helikopterami, kwestia ustawienia tłoka i znakow oraz nowa głowna zebatka napedowa. Poprzedni właściciel wiele namieszał do tego stopnia, że udało mu się skrzywić wał na którym osadzona jest ta zębatka :o

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42
Napisano (edytowany)

Wie ktoś jak ustawić widły podające siano względem tłoka ? W zlym momencie podaje mi siano przez co sznurek zjeżdża z kostki

Edytowano przez MarcinNH

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endzej    0

Witam, 

ponownie mam problem którego nie moge rozwiązać mianowicie w MARKANT 51 aparaty zawiązują supeł który rozwiązuje się po wyjściu snopka z komory , próbopwalem już regulacji palca supłacza i nie widze żadnych rezultatów nie mam ujuz pojecia o co chodzi.

Mam też pytanie odnośnie palca supłacza bo widze że są 2 wersje z blaszką i bez blaszki, jaka jest między nimi różnica i czy można je stosować zamiennie czy tylko ten przypisany do prasy numerem seryjnym ??

Z góry dziękuje za odpowiedź.

Edytowano przez endzej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

Jakie długości mają końce sznurka gdy zawiąże supeł, może za krótkie gdy aparat jest prawidłowo wyregulowany to jeden ma mieć 5 mm a drugi o 20 mm dłuższy.

Dokręć tą śrube na klucz 19 czy jakiś tam mniej więcej sprężyna ma mieć 29 mm .

Ta blaszka to tylko osłonka palca bez też pasuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endzej    0

końce sznurka wyglądają tak jak opisujesz jeden jest krotki drugi dłuższy. Śrube dokręcałem widać ze kostka daleko się wysuwa zanim zerwie sznurek z palca gdy za mocno dokręce to sznurek nie schodzi z palca i przy drugim cyklu zostaje zerwany przez palec a i tak efektów nie widać niby supeł który przy wyjściu z komory rozwiązuje się :/

Dziękuje za odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

To nwm dlaczego u mnie z kolei wczoraj zacząłem prasować słomę i prawy aparat nie związał ani jednej a w sianie 99% było dobrych. Kombinuje juz pół dnia i nic. Sznurek który podaje igła wymyka się z palca i robi supel tylko z jednego sznurka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Marcinek178
      Panowie prasę posiadam od niedawna, chciałem ją dziś wypróbować no i problem od razu powstał. Mianowicie nie wiąże mi kostek z prawej strony tzn. niby wszystko dobrze, ale gdy wiązka jest już na wylocie to obcina ten prawy sznurek. niby znajomy próbował coś regulować w aparacie ale nic nie pomogło. W czym może tkwić problem i jak go zdiagnozować. Nie znam sie na prasach więc proszę o wyrozumiałość. Dodam że prasa jest z 1986 roku. aparaty wyglądają na oryginalne. Dziękuje wszystkim którzy mi pomogą.
    • Przez MF675ursus
      Posiadam sipmę Z224/1, pracuje ona z podajnikiem na przyczepę przez co prędkość pracy nie jest oszałamiająca, co powoduje "wypluwanie" materiału z podbieraka. Z tego co wiem Sipma jest wzorowana na prasach Deutz Fahr serii HD, które wyposażone są w "blachę", przytrzymującą materiał na podbieraku- film poniżej, nagrywane kalkulatorem:
       

       
      Sprawdzi się takie rozwiązanie w rodzimej konstrukcji, czy to pic na wodę, i tak materiał z podbieraka przy wolnej jeździe będzie uciekał?
    • Przez roki342
      Witam ! 
      Mam problem z moją prasą - mianowicie jest to prasa Welger AP 41, a problem polega na tym, że jedna strona nie wiąże kostek. Podczas pracy zauważyłem, że sznurek ześlizguje się z chwytaka. Co zrobić ? W czym tkwi problem ? 
      Załączam zdjęcie aparatu wiążącego i mam na myśli chwytak zaznaczony zieloną kreską (zdjęcie z internetu, u mnie jest problem na lewym chwytaku).
    • Przez pit17
      Witam
      Co moze byc przyczyna nie dzialania wlacznika aparatow wiazacych
    • Przez chrobi123
      tak jak w temacie prasa kostkująca sipma z 224/1 robi jeden długi balik, jak się weżmie popchnie ten płaskownik co jest regulacja balika to utnie i zwiaże a sama nie chce, co to może być, pomocy
×