Skocz do zawartości
kpiotr

siłownik wspomagania FENDT 512

Polecane posty

Wybrane dla Ciebie
kpiotr    16

Witam. Mam problem z siłownikiem wspomagania. Zaczął cieknąć wiec uszczelniacze trzeba wymienić. Mam dylemat tylko jak go wymontować???? czy trzeba odkrecić oś od ciagnika żeby go wyjąć??? Żeby rozkręcic drążki trzeba podnieśc koła do góry?? może ktos przyblizyć z której strony się do tego zabrać???

 

pozdrawiam 


jedna miłość....jeden Bóg.....jeden cel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
icek1    178

ja to zlecam remonty mechanikowi jak sam nie potrafię coś naprawić bo czasami jak się nie zna danego zagadnienia to możno narobić większych fanabeli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    87

Robiłem to kiedyś i nawet nie trzeba odkręcać siłownika od osi, ta cześć gdzie są uszczelniacze można tylko odkręcić i normalnie wysunąć, bo siłownik jest składany, oczywiście drążek trzeba odkręcić żeby wyciągnąć tą cześć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

szymek85    13

Robiłem to kiedyś i nawet nie trzeba odkręcać siłownika od osi, ta cześć gdzie są uszczelniacze można tylko odkręcić i normalnie wysunąć, bo siłownik jest składany, oczywiście drążek trzeba odkręcić żeby wyciągnąć tą cześć.

 

Możesz kolego trochę dokładniej opisać jak to zrobić bo też czeka mnie na dniach wymiana uszczelnienia. Napisz gdzie kupowałeś zestaw naprawczy?? 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    87

Hmm dokładniej to już słabo pamiętam bo to pare lat temu, wiem, że też chciałem odkręcać cały siłownik ale okazało się to zbędne, bo cylinder siłownika jest chyba złożony z trzech części, jednej środkowej i dwóch po bokach gdzie są uszczelnienia. W moim regionie są takie sklepy z uszczelniaczami, że praktycznie kupuje wszystko na miejscu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymek85    13

Hmm dokładniej to już słabo pamiętam bo to pare lat temu, wiem, że też chciałem odkręcać cały siłownik ale okazało się to zbędne, bo cylinder siłownika jest chyba złożony z trzech części, jednej środkowej i dwóch po bokach gdzie są uszczelnienia. W moim regionie są takie sklepy z uszczelniaczami, że praktycznie kupuje wszystko na miejscu...

 

 

A jak odkręciłeś te śruby zaznaczone czerwoną strzałką na zdjęciu skoro tam jest około 1cm przerwy między mechanizmem amortyzacji przedniej osi. Demontowałeś to wszystko?? 

post-8128-0-54418500-1453477058_thumb.jpg

post-8128-0-32692300-1453477119_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    87

Miałem do czynienia z modelem ze sztywną ośką i tam jest to chyba nieco inaczej i więcej miejsca...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymek85    13

Tutaj nawet klucza nie można włożyć. Jutro będę próbował unieść jedną stronę osi  do góry może wtedy znajdzie się trochę miejsca. Widać chyba nikt jeszcze na forum nie robił takiego modelu. Do wiosny jeszcze troszkę czasu jest wiec powili się zrobi. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gnuschti    0

Witam Panowie i Panie.

Jestem tu całkiem nowy.

Sprawiłem sobie zabytek w postaci Fendta 610 i teraz go poprawiam. Likwidując wycieki zauważyłem też źródło przy siłowniku wspomagania, mam go na wierzchu ale nie wiem jak go rozebrać, żeby wymienić ten uszczelniacz przy tłoczysku. Robił ktoś coś podobnego? A może szymek85 miał podobny? Ten pierwszy pierścień dał się odkręcić ale to za mało. 

Z góry dziękuję za ewentualną poradę. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krowiarz87
      Mamy Fendta 509 favorita z 1996 . Zastaniawiamy sie nad wymianią na 511 . Ta 509 ma orginalny tur fendta  .Posiadamy tez fendta 309 turbomatika farmera czy ten tur by pasował ? Czy ta wymiana sie oplaca ? Jesli ten tur nie bedzie pasowc ile za niego zawolać i czy  podnosi wartosc tej 509
    • Przez emilioo
      Witam, od jakiegoś czasu mam kłopot z odpaleniem sprzętu.  Podczas przekręcania kluczyka w stacyjce zdarza się:
      nie ma reakcji, ledwo kręci rozrusznik jak gdyby był rozładowany akumulator, kilka razy leniwie krętnie i się poddaje, strzela elektromagnes i nic się nie dzieje, żywo kręci rozrusznik maszyna odpala bez problemu. Akumulator standardowy Jenox 12V 145Ah 900A - zakupiony wiosną tego roku.  Napięcie na akumulatorze wynosi 13V. Zamieniałem aku, nie ma róznicy. Zamontowany mam hebel na masie, ale to nie ma znaczenia bo przed montażem było to samo. Po przekręceniu kluczyka pojawiają się informacje na tablicy, w koolejnym stopniu pojawia się lampka świec żarowych, w kolejnym uruchomienie rozrusznika. Nie ma reguły czy na zimno czy na ciepło. Nie kręci tak samo.

      Bezsensem jest grzanie świec po krótkim postoju więc dynamicznie przekręcam kluczyk do stopnia kiedy następuje uruchomienie rozrusznika.

      Rozrusznik był demontowany i sprawdzany u fachowca. Stwierdził, że jest sprawny. Po przekręceniu kluczyka na tablicy w częsci dotyczącej akumulatora jego stan jest określany jako dwa punkty nad minimalym dolnym zakresem czerwonym. Po uruchomieniu stan na wyświetlaczu podnosi się do trzech punktów przed wartością maksymalną pod pole czerwone.

      Dopiero za którymś razem rozrusznik normalnie kręci. Zauważyłem, że po podłączeniu aku do ładowania na około 5min prądem 10A, rozrusznik kręci bez marudzenia.

      Mam pytanie i prośbę o pomoc do bardziej doświadczonych użytkowników, gdzie szukać problemu, co sprawdzić.
    • Przez emilkochanek
      Witam. Ostatnio podczas pracy na przednim napędzie pojawił się w przedniej osi dziwny zgrzyt. Brzmi bardziej jak obcieranie mniej więcej tak jak gdy ramię obciera się o tylne koło. Dźwięk ten słychać na zakrętach. Czy ktoś spotkał się z takim problemem? Podejrzewam łączniki w przegubach. Podzrzas jazdy bez napędu nic nie słychać. 
    • Przez szymek85
      Witam czy przy demontażu pompy wtryskowej trzeba też ściągnąć pompę hydrauliczną która zamontowana jest z przodu i przez tą dziurę odkręcić koło z pompy wtryskowej??
      Wszystko podkręcałem co jest na wierzchu i pompa wychodzi tylko 5 mm i jest opór. Proszę o radę bo nie chcę na siłę nic robić.  
    • Przez Bocian6230
      Witam , otóż od niedawna jestem dumnym właścicielem takiego ciągnika i mam pytanie do Was odnośnie sterowania hydrauliką , chodzi mi o wyjścia hydrauliczne , tzn wiem jak je obsługiwać tylko jak zablokować aby cały czas szło ciśnienie , jest obok dźwigni od sterowania taka druga dźwignia którą" blokuje "  aby cały czas szło ,ale blokuje się tylko para wyjść o kolorze żółtym , a jak zablokować te niebieskie lub czerwone , tak aby cały czas pompowały olej?  Potrzebna mi jest do przyczepy samozbierającej zablokowanie tylko jednego , czyli żółte by wystarczyło ale chciałbym się dowiedzieć jak zablokować pozostałe  z góry dziękuję za pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.