Polecane posty

MF3655    0

Witam mam problem z ladowarka manitou mvt 930 z 1995 r . Mianowicie mam problem z jazda do przodu i do tylu . Dzisiaj wkladalem chlodnice od wody . I spuszczalem olej ze skrzyni po nalaniu nowego oleju zapalilem ja chodzila bardzo dobrze wyjechala z hali jadac do przodu i do tylu .Po wyjechaniu z hali nie mozna bylo juz cofnac a po przejechaniu sie i rozgrzaniu na 90stopni i po wybiciu na luz przestala jechac w obydwoch kierunkach . Dodam ze odsuwalwm czesc skrzyni gdzie sa zebatki zeby ja uszczelnic silikonem . kolo filtra jest bardzo duze cisnienie. Prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3655    0

Tak nawet troszke wiecej niz max . dodam jeszcze ze wlalem litr wiecej niz spuscilem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MF3655    0

Tam jest sterowanie reczny rewers bez sprzegla hydrauliczny zadne kable nie ida do skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3655    0

Rozkrecilem dzisiaj skrzynie od gory i przychodza tam dwa kable do czujnika czy one moga sterowac jazda . chociaz ze rewers jest przelaczany recznie bez zadnej elemtroniki? Jak ruszam rewersem to przekreca sie czujnik w prawo jak xo przodu i w lewo jak do tylu. Pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3655    0

Witam czy jest to możliwe żeby silikon zaczął kanały które idą do sprzęgła i rewersu .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak jest mozliwe ze silikon zatkał kanały ,,mialem takie przypadki  a ten czujnik o ktorym mowisz to zabezpieczenie aby nieodpalała na wlaczonym rewersie


a skad jestes,podrzuc swoj nr tel ,,podiagnozujemy twoj pojazd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3655    0

Z zachodniopomorskiego zobaczym po niedzieli jak sie troche rozpogodzi bo duze mrozy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3655    0

Witam ponwnie dzisiaj sprawdzilem kanaly sa drozne na 99% a czy istniejje mozliwosc zeby zpadly jakies zebeatki w skrzyni jak byla odsuwana tylko czesc gdzie sa kola zebate na odleglosc 1 cm . Pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3655    0

Witam ponownie wczoraj rozebralem skrzynie i niby wszystko w porzadku kanaly drozne . Zlozylem ja i zapalilem ladowarke znow nie rusza ale jest poprawa ponoewaz wal zaczol troche sie ruszac zaczela sie bujac ladowarka ale po kilku chwilach znow przestala . Pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3655    0

Zostal on wyczyszczony filtry wymienione i olej tez
A czy moglo sie zdazyc ze zawory sie pozacinaly

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3655    0

Witam zawory sa dobre . A czy jest mozliwe zeby ktorys walek sie zapchal. A jakie powinno byc ciśnienie w skrzyni ? Pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    311

Więc chyba już wyleczyłeś się z stosowanie silikonu w nadmiarze. Jak jak daje silikon to już tylko troszkę.Raz mi tak skrzynie złożyli w 1224 to potem miałem cuda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Mateo3566
      Witam posiadam wózek taki jak w temacie, i mam z nim problem. Mianowicie po rozgrzaniu ma problemy z jazdą, do przodu jeździ dobrze , tylko czasem trzeba wyrzucić na luz i znów zapiąć 1, z wstecznym jest większy problem. Jak się podjedzie pod paletę i chce się cofnąć, to trzeba sporo się nawajhowac żeby znalazł się wsteczny. Tarczę od jazdy w skrzyni są wszystkie nowe. Czekam na jakieś sugestie, może ktoś miał taki problem🙂
    • Przez mastid
      Witam 

      Jestem posiadaczem ładowarki New Holland LM 430, dzisiaj pojawił się problem, a mianowicie ładowarka po odpaleniu słabo podnosiła teleskop do góry, nawet zwiększając obroty silnika robiła to w takim samym powolnym tempie i na dodatek na wyższych obrotach taki wydawał głos jakby pompa na pusto pracowała (bez obciążenia/bez oleju), ale prędkość wysuwu teleskopu była normalna co mnie zaskoczyło. Po czym zauważyłem że koła słabo reagują na obroty kierownicy, tzn. o bardzo mały kąt się obracają. 

      W pierwszej kolejności sprawdziłem:
      -poziom oleju hydraulicznego - okazało się że było jego brak, więc dolałem 20l i już zapełniło się okienko w "korku inspekcyjnym".
      -po dolaniu oleju zauważyłem czerwoną kontrolę z trybem na desce rozdzielczej (domyślam się że jest to kontrolka od ciśnienia oleju lub poziomu oleju) i po odpaleniu podniosła trochę szybciej teleskop ale wraz nie było to samo co powinno być normalnie (kontrola na chwilę zgasła i znowu się zapaliła)
      -następnie zauważyłem że nie działa rewers, tzn. ładowarka do przodu ani do tyłu nie zaczyna się poruszać.

      I teraz po tym moim skrócie opowieść... Proszę Was o pomoc i udzielenie odpowiedzi na następujące pytania:
      -Gdzie mogę znaleźć filtr od oleju hydrauliki?
      -Od czego zacząć sprawdzanie... ? Dodam że dzień wcześniej ładowarka normalnie pracowała. Od kiedy ją mam delikatnie tylni most się pocił/delikatnie kapie ale myślę że to gdzieś z siłownika... i mam nadzieję że to nie doprowadziło do uszkodzenia pompy...

      Pozdrawiam i liczę na Waszą pomoc, bo obecnie ładowarka stoi w jednym miejscu i nic z nią nie mogę zrobić !
    • Przez damianraki3
      Witam, ma ktoś z użytkowników forum może ładowarkę JCB z tych starych duże koła przód małe tył i tylko tylna oś skrętna. Chodzi mi jak się to sprawuję? i jak jest zbudowany tylny most bo często nie ciągnie u nich bo coś jest uszkodzone.
    • Przez martin0000
      Mam taki problem nie działa wentylator w Manitou i woda się grzeje,nie działają też lewe obroty co może być przyczyną? Cewka jest dobra, rocznik 2014 silnik Mercedes 100 km
    • Przez LEX
      Jakiej mocy? Może ktoś ma którąś z tych i podzieli się wrażeniami?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.