Skocz do zawartości
ferdek3085

włączanie wałka wom, zmiana żółw-zając

Polecane posty


ferdek3085    0

witam, jestem tu nowy i przeszukiwałem internet i nie moge znaleźć pewnego problemu. Jestem posiadaczem massey ferguson 3080 autotronic z 89 r. i od pewnego czasu mam problem. wszystko chodziło elegancko aż do czasu kiedy podłączyłem wałek wom do rozsiewacza który chodził zawsze normalnie. Otóż przy włączeniu wałka wom na zającu wszystko jest ok, ale gdy wyłączam wałek wom od razu słychać zgrzyt i zając automatycznie ginie przełącza się na żółwia.  Po krótkiej chwili ruszę wajchą od skrzyni na przełączenie żółw-zając kontrolki zaczynają się palić. czy to wina komputera? czy jest gdzieś zwarcie przy zdejmowaniu wajchy wom ? proszę o pomoc :)

Edytowano przez ferdek3085

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


ferdek3085    0

a możesz tak mniej więcej objaśnić jak to zrobić ? jestem posiadaczem od nie dawna i jeszcze potrzebuję trochę praktyki :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


lukbold    411

Pod maską, nad silnikiem masz trójdział czy jakoś tak się to zwało...wykręcasz z niego korek, mierzysz ciśnienie. Musi utrzymywać te 17bar ale coś mi się zdaje, że Twój problem nie będzie prosty do zlokalizowania

post-120-0-89902200-1451339497_thumb.jpg

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ferdek3085    0

ciśnienie sprawdzone jest 17 bar, ale widzę że ubyła spora ilość oleju w skrzyni gdzie zawsze była norma, gdzie ten olej mógł uciec ? nie ma nigdzie żadnego widocznego przecieku oleju na skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukbold    411

No raczej olej Ci wyparować nie mógł. Dolej i obserwuj bo cóż....

Wychodzi na to, że w momencie rozłączania WOM ginie Ci napięcie na autotronicu. Ciekawe czy ten włącznik WOM nie jest w jakiś sposób uszkodzony, przetarty.

Ja bym odłączył od niego kable i po prostu je zwarł kilka razy aby wykluczyć ten włącznik na początek.

Na schematach wyczytałem, że zasilanie przełącznika (tego od zmiany żółw-zając w deklu) jest z tej samej kostki co zasilanie włacznika WOM... Kostki poczyść w okolicy błotnika

Na budowie miałem 3080 i tak samo się działo jak u Ciebie, z tym że tam nawet autotronica nie było. Przekaźniki były podłączone pod ten włącznik

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy żółw z zająca przełącza Ci podczas jazdy czy na postoju?
Na początek możesz podać 12V na cewkę od zająca i obserwować czy problem nadal jest, jeśli jest to winy szukaj w ciśnieni sterowania, a jeśli problem mija to przyczyna musi leżeć po stronie elektrycznej.
Jak dużo ubyło tego oleju? Sprawdź ile masz oleju w przednim moście.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
    • Przez djarcik
      Witam forumowiczów! W związku z tym że ostatnio pojawił mi się problem przy moim MF 3080 tworzę ten temat aby pomóc innym poszukującym. W moim MF komputer został już dawno przerobiony na przekaźniki, jeszcze zanim go kupiłem. Teraz pojawił mi się problem z przełączaniem skrzyni na żółw/zając a także z rozłączeniem przedniego napędu. Jak wiadomo w tym ciągniku często wiąże się to z awarią komputera sterującego skrzynią. U mnie komputer jest odłączony natomiast jest zrobiona BARDZO prowizoryczna przeróbka na przekaźniki. Do tej pory działało jednak coś musiało paść i chcąc to naprawić niestety nie mogę dojść do ładu i składu z tym. Chcę zrobić instalację na nowo jednak byłbym wdzięczny jakby ktoś ogarnięty na schemacie rozrysował jak takowa instalacja ma wyglądać jakich użyć przekaźników oraz jak to wszystko połączyć. Temat przekaźników był już w wątkach poruszany jednak schematu nie znalazłem jak to dobrze zrobić. Liczę że ktoś pomoże i mi i innym forumowiczom którzy mają podobny problem.
×