wpz

Smarowanie silnika Agrotron K 420

Polecane posty

Wybrane dla Ciebie
wpz    0

Witam.Mam pytanie do użytkowników Agrotronów K 420 czy po odpaleniu silnika kontrolka smarowania gaśnie od razu czy jak u mnie po 3-4 sek.niezależnie czy zimny czy ciepły silnik.Dodam tylko że olej 10W 40 DF z serwisu wymieniany po 250godz.przebieg ok 2000 godz.Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BUSTED    63

kontrolka powinna zgasnac po nabiciu cisnienia tak ze musi to to chwilkę potrwać u mnie w ursusie zanim zegar pokaze cisnienie to tez mija 2-3 sekundy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yudin    7

dla pewności zmierz ciśnienie może, teoretycznie moim zdaniem kontrolka powinna zgasnąc po 1 - max 2 sekundzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lolo12    0

Ta gasnąca kontrolka to znaczenia w każdym  ciągniku inaczej gasnie smarowanie zależy kto jak ciągnik odpala... Jak ktos odpala ciągnik i wtrakcie rozruchu dodaje pedał gazu to kontrolka smarowania od razu zgasnie bo jest pow 750 obr/min silnik a jak normalnie bez dodawania gazu i silnik wejdzie do 750obr/min to po 2-3 sek gasnie smarowanie to wszystko tak jak kto uruchamia maszyne..

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez patryk90
      Witam. Problem z podnośniki em, na pusto podnosi po podpięcie maszyny nie chce ruszyć jej do góry. Co może być?
    • Przez Zbych6622
      Witam, czy orientuje się ktoś czy da się zaślepić egr w lamborghini r3 105? Niby najmocniejszy z serii, a jest strasznie mułowaty;(
    • Przez MarcinNH
      Witam, wczoraj zauważyłem że miska olejowa pod bagnetem jest cała uchlapana olejem. Gdy wyciągnę bagnet strasznie chlapie olejem. Tak samo gdy odkrece wlew oleju mocno z niego dmucha. Z odmy olej nawet nie kapnie lekko sobie dmucha. Gdy silnik jest zimny to nie wyrzuca dopiero gdy się rozgrzeje olej. Możliwe że się coś zatkało? Mocy nie ubyło a na jesieni sprawdzana kompresja po 30-31 barów pacjent same explorer ii 90
    • Przez Soolider
      Witam, posiada ktoś takie coś jak kody błędów w deutz fahr bo wyskoczył mi błąd 14 w deutz fahr agrotron 150 a nie wiem co to oznacza.
    • Przez Rilock
      Posiadam problem z ciągnikiem marki Deutz-fahr Agrotron 90, przy rozgrzanym ciągniku gdy chcę cofnąć rozłącza rewers aczkolwiek nie wyświetla błędu tylko wydaje sygnał dźwiękowy. Po kilku próbach udaje się cofnąć. Prosił bym o jakąś podpowiedź co z tym zrobić.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.