Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
michalmr99    14

Wiatm, stoję przed kupnem ciagniak jak w temacie. Proszę o opinie na temat awaryjności jak i spalania. Jak sprawuje się  układ chłodzenia, czy części są drogie i dostępne . Wady i zalety użytkowników mile widziane.
Pozdrawiam i czekam na szybkie odpowiedzi! :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez unipasz
      siema  mam prasę rolując  deutz fahr GP 2.30  i ucina mi  sznurek w połowie beli raz na 4 ,5 beli
    • Przez SuperRolnik1
      Witam. Założyłem nowy temat gdyż podobnych informacji nie mogłem znaleźć a mogą one być pomocne dla innych posiadaczy tych ciągników. Piszę w imieniu kolegi. Kupił ciągnik Deutz Fahr Agroprima 6.06 i nie wie od czego/do czego służy dźwignia z tyłu ciągnika, na środku tuż nad górnym zaczepem, za złączkami hydrualicznymi (widać to na zdjęciu). Instrukcji nie posiadamy, w internecie też ciężko cokolwiek znaleźć dlatego liczę na pomoc posiadaczy takich ciągników. Pozdrawiam


    • Przez jendrek88
      Witam wszystkich interesuję się kupnem tego modelu ciągnika,czy ktoś jest w stanie mi poradzić czy to dobra decyzja czy lepiej się wstrzymać? proszę o opinię w tym temacie.

    • Przez Maniek24240
      Witam, mam problem z nowym nabytkiem Deutz-Fahr Agrotron 200, 1998 rok, dziś podczas prac polowych zaczął się zakopywać i odziwo wszystkie koła kręciły a napęd nie był załączony , nie można wcale rozłączyć napędu i ciągnik przy wyższych biegach szarpie obstawiam że wina tkwi w elektrozaworze tylko nie wiem który to. Mam nadzieję że coś mi doradzicie jak można naprawić te usterkę aby ten napęd się rozłączał , dodam że dioda na pulpicie od przedniego napędu reaguje na przycisk ale poza tym nic się nie dzieje
    • Przez Maniek24240
      Witam, mam problem z nowym nabytkiem Deutz-Fahr Agrotron 200, 1998 rok, dziś podczas prac polowych zaczął się zakopywać i odziwo wszystkie koła kręciły a napęd nie był załączony , nie można wcale rozłączyć napędu i ciągnik przy wyższych biegach szarpie obstawiam że wina tkwi w elektrozaworze tylko nie wiem który to. Mam nadzieję że coś mi doradzicie jak można naprawić te usterkę aby ten napęd się rozłączał , dodam że dioda na pulpicie od przedniego napędu reaguje na przycisk ale poza tym nic się nie dzieje
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.