News
WiesawWolfram

New Holland 276 potrzebna część

Polecane posty

Witam potrzebuje zębatkę napędzającą łańcuch nagarniacz słomy. Gdyby ktoś miał taki sprzęt na części bądź taką część był bym bardzo wdzięczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AgroSmol    0

Podaj więcej szczegółów: wymiary, ilość zębów i skok łańcucha.


U nas kupisz farby do maszyn rolniczych i części | email: sklep@agrosmol.pl
Sklep z farbami: www.farby.agrosmol.pl | TEL: 608504051
Sklep z częściami: www.agrosmol.pl | TEL: 696550653

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

AgroSmol    0

Niestety nie mam takiej części
wszystkiego dobrego w nowym roku


U nas kupisz farby do maszyn rolniczych i części | email: sklep@agrosmol.pl
Sklep z farbami: www.farby.agrosmol.pl | TEL: 608504051
Sklep z częściami: www.agrosmol.pl | TEL: 696550653

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

I co dostałeś tą zębatkę?Dobry majster może by się podjął chociaż elektrody do żeliwa są dość drogie ok. 8 zł za sztukę.Może taniej znajdziesz w używanych z rozbiórki bo o nowej to raczej zapomnij.Można by popytać w dobrych zakładach ślusarskich,z dorobieniem nie powinno być problemu,pozostaje tylko kwestia ceny.

Edytowano przez zmechanizowany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Majster za pospawanie chce minimum 250 zł i żadnej gwarancji że nie pęknie zaraz. Dorobienie tak po znajomości 600 zł . Znalazłem używaną zębatkę dzisiaj dotarła do mnie paczka od modelu 286 jest identyczna  :D  :D  :D  :D 220 zł kosztowała. Pięć miesięcy szukałem tej zębatki naprawiam i chyba sprzedaje , za duży problem z częściami :unsure:  :wacko:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez peterson8514
      Witam. Zakupiłem wczoraj prasę welger ap12. Chodzi to fajnie tylko czasami z prawej strony słabo wiąże. Urwał się sznurek to zarobiłem na nowo to byl spokój alw po kilku kostakach znowu. Czasem pomoglo naprężeńie sznurka. Mam książkę ale po niemiecku. Może ktos coś doradzi. Pozdrawiam.
    • Przez error44
      Witam mam problem z prasą MF 15-8 , a mianowicie prasa nie wiąże na lewą stronę.
      Proszę o pomoc
    • Przez Marcinek178
      Panowie prasę posiadam od niedawna, chciałem ją dziś wypróbować no i problem od razu powstał. Mianowicie nie wiąże mi kostek z prawej strony tzn. niby wszystko dobrze, ale gdy wiązka jest już na wylocie to obcina ten prawy sznurek. niby znajomy próbował coś regulować w aparacie ale nic nie pomogło. W czym może tkwić problem i jak go zdiagnozować. Nie znam sie na prasach więc proszę o wyrozumiałość. Dodam że prasa jest z 1986 roku. aparaty wyglądają na oryginalne. Dziękuje wszystkim którzy mi pomogą.
    • Przez BednaR
      Witam,
      Mam problem z prasą Sipmy. Mianowicie jeden sznurek jest zawsze dłuższy od drugiego, Dociśnięcie belki z jednej strony trochę poprawia sytuację, ale nijak nie da się belki wyrównać. W przypadku luźniejszych belek sznurki różnią się między sobą o mniej więcej 3 cm, a przypadku ciaśniejszych belek o ok 1 cm. Bardziej jest to widoczne w przypadku siana, trochę mniej w przypadku słomy, właśnie z uwagi na większe ściśnięcie belek. Igły są raczej równo. Co może być przyczyną takiego stanu rzeczy? Dodam, że w prasie sporo podzespołów było już wymienianych a sprzęt przed sezonem jest dokładnie sprawdzany i smarowany.
      Pozdrawiam,
      Łukasz
    • Przez Bartek19961
      Witajcie. 
      Jestem tutaj nowy więc wybaczcie jeśli był już taki temat. Sprawa jest niby prosta nie wiąże mi prawy aparat w welger ap 52. Może ktoś się orientuje co mogło się stać może ktoś posiada takową prasę i miał już taki problem. A więc do rzeczy. Chodzi o to że w prawym aparacie palec słupacza i chwytak sznurka obracając się przy wiązaniu belki nie wracają do pozycji wyjściowej. Tylko są ustawione w odwrotną stronę co osprzęt w lewym aparacie. Tak jakby talerz aparatu ich nie dociskał wystarczająco i prsepuszczało w połowie obrotu. Tryby wyglądają ma dobre nie ma żadnych wyszczerbień. Fakt nie rozebrałem jeszcze tego Ale może ktoś z was miał takie zdarzenie i udało mu się rozwiązać ten problem. Dodam że nigdy poza zmianą sznurka nie przepuściła mi belki przez 6 lat użytkownika nie związała może z 10 sztuk, a co sezon robi około 1500-2000 sztuk 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.