Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
seweryn20    586

Nie mam pomysłu jak to sprawdzić. Michę zdjąć i powietrze bić chyba do magistrali olejowej. Tam gdzie będzie najbardziej fujało patrzyć. Ale sprawdził bym profilaktycznie zaworek przelewowy i prawidłowość wskazań manometru.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamcio2a    0

jak zdejmę nogę z gazu to spada strzałka na zero

 

zatarł się bo miał wał zabity jakimś syfem i nie było smarowania. na 500 obr,min spada na zero

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

No to nie masz ciśnienia. Po zatarciu panewki był wał był w szlifie? Może skrzywiony jest i wybija którąś panewkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kamcio2a    0

Dmuchaliśmy do magistrali i powietrze na panewkach uciekało tam gdzie prawidłowo powinien olej płynąc nigdzie indziej.

 

No to nie masz ciśnienia. Po zatarciu panewki był wał był w szlifie? Może skrzywiony jest i wybija którąś panewkę.

właśnie o to chodzi że ciśnienie spada. wał był w szlifie i panewki mi oni dali. jak skrzywiony by był to by oni po szlifie powiedzieli ze sie skrzywił a mówili ze tylko raz go da sie jeszcze zeszlifować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586
Napisano (edytowany)

Ja chyba szukał bym przyczyny w wale. Miskę zdjął i ocenił wzrokowo stan panewek. Tam najprędzej mogło dojść w tak krótkim czasie do zużycia i straty ciśnienia oleju.

 

Właśnie dla tego chciałem wiedzieć czy po zatarciu buł na szlifierce.

 

 

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Od 912 i cała seria w górę ma ciśnienie na obrotach biegiem luzem i temp. oleju 80 stopni 0,8at. A przy znamionowej 3,5 do 6,7. Więc jeśli mieścisz się w tych granicach to jeszcze nie ma tragedii.

 

Zgadza się jest taka tolerancja tylko że mój ma na wolnych, rozgrzany płyn 80 stopni - 3,5 at

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Bardzo możliwe. 0,8 to najniższe dopuszczalne książkowo ciśnienie na biegu luzem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamcio2a    0

jeśli chodzi o wał to była sprawdzana spółosiowość wału i wyszedł prosty

 

u mnie na zegarze wskazuje zero ale zobaczę jeszcze dokładniejszym zegarem sprawdzę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Jak mówię pierwsze sprawdzić to co wymaga najmniej rozbierania. Panewki na wale, manometr, zawór bezpieczeństwa, połączenia skręcane pompy z magistralą wewnątrz silnika. Tak żeby nie pchać się w koszty na ślepo. Co jeszcze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Mi zegar też zaniżał o 1 at, ale tu trochę to mi się nie podoba, dlatego pytałem czy tak było też przed tymi wszystkimi remontami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Dokładnie. Za szybko stracił ciśnienie, tam się po prostu coś dzieje. Zrób tak jak napisałem i bądz dobrej myśli że znajdziesz bo za bardzo nic innego ci nie pozostało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamcio2a    0

Jak mówię pierwsze sprawdzić to co wymaga najmniej rozbierania. Panewki na wale, manometr, zawór bezpieczeństwa, połączenia skręcane pompy z magistralą wewnątrz silnika. Tak żeby nie pchać się w koszty na ślepo. Co jeszcze?

Panewki na wale nowe zresztą teraz była ściągana misa to było by widać czy zatarty. manometr właśnie powinien działać ale podłącze inny. zawór też działa. rurki od pompy smok i zasilająca nie sa porysowane i idealnie się dociskają. Co sądzicie o wymianie filtra na ten PP??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586
Napisano (edytowany)

Nie wydaje mi się żeby to wina była filtra. Sprawdz jeszcze czy nie masz ropy w oleju.

 

Głupie... to byś zauważył.

 

 

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No to by ani drgnął jak by był zatarty :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamcio2a    0
Napisano (edytowany)

niema ropy w oleju jest czysty

 

ciągnik chodzi idealnie nawet jak ciśnienie spada nawet nie kopci. A jeśli na bloku jest rysy nie widoczna to może tak ciśnienie spadać??

Edytowano przez kamcio2a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

A kiedy patrzyłeś na panewki? Teraz jak zaczęło spadać ciśnienie czy wcześniej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jaka rysa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Na czym rysy bo nie rozumiem? Nie wydaje silnik żadnych niemiarowych stuków? Wał kręci się lekko?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamcio2a    0

A kiedy patrzyłeś na panewki? Teraz jak zaczęło spadać ciśnienie czy wcześniej?

tak jak zaczęło bo misa było odkręcona ponieważ szukaliśmy pęknięcia na przewodach od pompy

 

A kiedy patrzyłeś na panewki? Teraz jak zaczęło spadać ciśnienie czy wcześniej?

tak jak zaczęło bo misa było odkręcona ponieważ szukaliśmy pęknięcia na przewodach od pompy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    189
Napisano (edytowany)

A sprawdzałeś uszczelki na rurkach do pompy i z pompy, chociaż przy wymianie zaworu musiałeś.Może na smoku. U teścia jedną wywaliło.

Czyli sprawdzałeś.Po regulacji zaworu jest dobrze.Co podłożyłeś pod zawór?Czy założyłeś nowy.Bo według mnie to jest wina zaworu, coś pod niego podeszło i się przyciął i dlatego ciśnienie uciekało.Ja kiedyś podkładałem z podkładki z 3 mm to ciśnienie podskoczyło o nie cały 1 bar. z 4 na niecałe , przy zimnym silniku.

Edytowano przez tomek73

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paawlik227    10

witam nie wymienienie pompy olejowej przy głownym remacie jest bledem! filtr mozesz zmienic z baka na ten normalny bo mechanik mi mowił ze nawet 1 bar. moze na nim tracic... ja swoja c-355 ponad rok jezdziłem a katrolka od smarowania przy 1200 obr/min gasła :blink: jak sie dobrze zagrzał..... i jakos przechodził do rematu nie stanoł B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586
Napisano (edytowany)

Ja kiedyś taki numer z podnośnikiem odwaliłem. Nie dokręciłem rurki przy rozdzielaczu. Na początku szło ale zaczęła się wykręcać i przestał gadać.

 

Na pewno zaoszczędzisz ciśnienie bo nie zużywasz części oleju do napędu filtra. Tyle że jemu ciśnienie spadło w krótkim czasie i to raczej nie będzie to. W mtz-cie dla przykładu jest tak zrobiony bąk że sto procent oleju idzie w układ smarowania. Nie ma dysz do wprawiania go w obruót

 

 

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamcio2a    0

rysa na bloku (małego pęknięcia )

 

uszczelki idealnie się dociskaja do rurek i bloku czyli tam nie powinno być nieuszczelnienia

 

witam nie wymienienie pompy olejowej przy głownym remacie jest bledem! filtr mozesz zmienic z baka na ten normalny bo mechanik mi mowił ze nawet 1 bar. moze na nim tracic... ja swoja c-355 ponad rok jezdziłem a katrolka od smarowania przy 1200 obr/min gasła :blink: jak sie dobrze zagrzał..... i jakos przechodził do rematu nie stanoł B)

Właśnie pompa olejowa była wymieniona pisałem o tym wcześniej.

A jeśli chodzi o filtr to właśnie sie zastanawiam i chcę żebyście mi poradzili czy zmieniać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
Napisano (edytowany)

Być może na wałku coś z knocili, nie mówione że na wale. A to jest stary typ silnika?

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Leo
      Na gwarancji moja 80ka zaczęła brać olej.Okazało sie że pękł pierścionek. Po naprawie bierze ok 2l na jedną zmianę oleju.Rozmawiałem z jednym właścicielem agroplusa 80 i jemu też ciągnik bierze olej(ok1.5l). Czy ten typ tak ma??
      Poza silnikiem nic mu nie zarzucę.Super ciągnik. Nie zamieniłbym go na żaden inny (chyba ,że na JD 5620 Prenium)


    • Przez samson
      Witam, jaki trzeba wlać olej do hydrauliki do DX 85 ???? Kupiliśmy pług i jest chyba mało oleju bo nie może siłownika do końca wypchnąć.
    • Przez Ferdek07
      czy w zbiorniczku wyrównawczym ma się zbierać ciśnienie? troche to dla mnie dziwne żeby zbiorniczek zbierał ciśnienie aż się rozdymał, że po odkręceniu korka psyknoł i zmniejszał objętość lekko objętość, na przeglądzie serwisant poprawił (przetknoł) trochę odpowietrzenie korka i troche lepiej było ale dalej duże ciśnienie sie zbierało no i w końcu proprawiłem sam że nie ma ciśnienia ale korek sie poci, i tak źle i tak niedobrze, więc czy w ciągniku ma sięzbierać ciśnienie, bo w samochodach jakoś tego nie zauważyłem najwyżej minimalnie więc czy muj korek był felerny, czy może ten typ tak ma?
    • Przez pawel03
      witam.
      mam problem z moim lamborghini z 93 roku. posiadam go od niedawna i nie moge znalezc zadnego korka do wlewu oleju hydraulicznego i tak samo do spuszczenia azeby go wymienic. nie trzyma mi cisnienia. kiedy jest zimny mam 4 bary (co i tak wedlug mnie jest malo bo powinno byc 6) a jak sie rozgrzeje do spada nawet do 2 i trzeba go trzymac na obrotach zeby dalo sie normalnie skrecac i obracac plug czy podnosic... mam pewne przypuszczenie ze ten korek znajduje sie nad walkiem. jest tam jakis korek ale nie mam pojęcia czy to jest to. z gory dziekuje za podpowiedzi.
    • Przez pawel807
      Hej.
       
      Mam do was pytanie. Będę olej wymieniał w silniku i chciał bym parę rzeczy w nim wymyć wyczyścić.
      Wpierw chciał bym smoka pompy wymyć, bo nie był myty parę lat, ale nie wiem jak go wyjąć i w czym go wymyć.
      On znajduje się na samym dole miski olejowej i jest przykręcony na bodajże 2 śrubki tak ? Wyciąga się go normalnie ?
      Druga sprawa filtr oleju(wirówka) jak to wymyć ? Mógł by ktoś mi to wytłumaczyć ? Bo chciał bym to zrobić, ale niczego nie uszkodzić. :rolleyes:
×