Skocz do zawartości

Polecane posty

Gość Profil usunięty   
Gość Profil usunięty

Albo coś jednak w tej kostce od tego zaworu, albo coś w rozdzielaczu, innej opcji nie ma, gdzieś tłumi spływ.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam tak jak w temacie. Co to może być za przyczyna uszczelka pod głowicą została wymieniona i dalej idą bąbelki do chłodnicy <_< podczas cięższych prac woda w chłodnicy wylatuje tak jak by sie gotowała.

Co to za przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rosolinnio    37

Pęknięta tuleja w silniku, głowica może być tego przyczyna.

Edytowano przez rosolinnio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

locke    291

Pęknięta głowica :)


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A masz założony termostat.Jak nie masz to ostatni gar od kabiny się gotuję i też będzie wywalać wodę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jonek132    0

to zależy czy na zimnym też idą czy nie. bo termostat na zimnym jest raczej zamknięty i on nie może być powodem niedomagania. chyba że jest uszkodzony i jest zamkięty obieg, bądź przepuszcza tylko trochę. U mnie w 1014 wysiadł termostat i po tależowaniu ok 2,5 ha cały płyn się zagotował i wygoniło nadmiarem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jak jest termostat i po odpaleniu zaraz wywala płyn czy wodę to walnięta głowica ale jak nie ma termostatu to po odpaleniu woda nie pracuję miedzy blokiem a pompą tylko miedzy chłodnicą a pompą co powoduję też wywalanie wody z chłodnicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jonek132    0

no zgadza sie, to pytanie do autora tematu czy ma termostat, ja tego nie wiem :D

i drugie pytanie z ką te bąbelki? może uszczelka pod głowicą albo głowica cała...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A wiec tak termostatu nie ma. Głowica raczej cała jest, Juz nie wiem co to może być za przyczyna. Gdy założyłem termostat problem ustał ale znowu zaślepek na głowicy wylatuje woda <_<

 

Pęknięta tuleja w silniku, głowica może być tego przyczyna.

Co tuleja ma z tym wspólnego? Kompresja szła by wtedy w olej <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rosolinnio    37
@adrianJD8330 A tuleja w tym oto ciągniku nie ma kontaktu z cieczą chłodnicza?? Chyba że coś pokręciłem i się myle. Edytowano przez rosolinnio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

No to ciekawostka :blink: :D, też zawsze myślałem, że tuleje w tym silniku są "mokre", tj otoczone płaszczem wodnym :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wpsowa692    1

Trza było głowicę oddać do sprawdzenia szczelności.

Adrian tu masz tuleje mokre tzn. przerdzewieje wysoko to wali komprecha do chłodnicy a jak nisko albo oring pusci to woda kapie do oleju , a jak chłodniczka oleju peknie to olej zapierdziela do wody i mamy gejzer z chłodnicy itd.

Jak rozbierasz to nie wyścigi nie F1 popatrz gdzie ciapało itd itd kiedyś tez w 12-stce naprzykrzało mi się już sciągać głowicę okazało się że rant tulei był jakby wgnieciony w jednym miejscu i ciapało no i co tulej wymieniona koniec problemu .

Ten motor niby prosty ale ma swoje knyfy , jak pisze balcerek szóstka się zawsze przegrzeje zawsze tam ropa czy olej z wydechu siąpi czy to wina termostatu piorun wie , każdy zawsze zakłada uszczelkę pod głowicę ze wszystkimi dziurami bo lepsze chlodzenie no w sumie nie wiem .

Rozbierał ktoś leylanda?

Tam wielkość kanałów wodnych jest zróżnicowana na początku bliżej pompy sa małe by na końcu motora mieć największa przepustowość po co tak by cały motor był równo rozgrzany a tu w martinie każdy zakłada ze wszystkimi dziurami i silnik blisko pompy jest chłodny a na 6 garnku się przegrzewa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u góry raczej sie rzadko przegnije tulej wiec u mnie raczej z tuleją nie ma nic wspólnego bo były wymieniane niedawno w czymś innym tkwi problem.

wpsowa692 -

 

chyba bedzie trzeba tak zrobic jak mówisz dać głowice do sprawdzenia

 

dać nobla za nowe odkrycie w mechanice :)

 

Dać w morde za głupie komentarze nie masz nic ciekawego do powiedzenia nie spamuj mi tematu kretynie i idz popatrz jak sąsiedzi rolnicy mają maszyny a ty dalej udawaj rolnika haha żal mi takich ludzi co nie mają własnego kawałka ziemi a się fascynują że jacy to z nich rolnicy. <_<

Trochę szacunku dla innych ja chcę sie czegoś tu dowiedziec a ten konus mi z noblem wyjedza. sobie tego nobla wsadz wiesz gdzie w du*pe :lol:

 

@adrianJD8330 A tuleja w tym oto ciągniku nie ma kontaktu z cieczą chłodnicza?? Chyba że coś pokręciłem i się myle.

Nie no ma zgadza sie. Ja nic nie pisałem że nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

zawieź głowice do sprawdzenia do specjalistyczneg zakłądu.

JA też co roku zmieniałem uszczelki pod głowicą, a i tak już po paru godzinach zaczynało dmuchac do wody.

Okazało sie, ze jest jakieś mikropęknięcie wewnątrz głowicy i po rozgrzaniu zaczyna puszczać ciśnienie do wody.

 

Koszty: nowa ponad 4 tysie, regenerowana koło 2.

 

ps pęknięta tuleja też być może.

NAleży cały cylinder dokładnie oczyścić szmatką (oraz u góry sadzę nożem i papierem sciernym) i opukiwac z góry młoteczkiem raz przy raz. Jeśłi jest pęknięcie, to uwidoczni sie czarna ryska. Zacznij od tego.

Jeśłi okaze sie ok, to nie zostaje nic innego niż głowica.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A wiec tak termostatu nie ma. Głowica raczej cała jest, Juz nie wiem co to może być za przyczyna. Gdy założyłem termostat problem ustał ale znowu zaślepek na głowicy wylatuje woda <_<

 

 

Co tuleja ma z tym wspólnego? Kompresja szła by wtedy w olej <_<

Załóż nowe zaślepki do głowicy wklejając na klej może być poxipol lub distal.Nie powinno wypchnąć wody przez zaślepki tylko przez chłodnicę dolnym obiegiem.Może też być mikro pęknięcie ale sprawdzanie pod ciśnieniem też może nie pokazać.Miałem tak w bizonie w dwóch zakładach sprawdzali i nic a po rozgrzaniu dmuchała.Wymiana głowicy dopiero pomogła.Jeździłem cały sezon na tej głowicy ale w termostacie miałem rozwiercony otwór 4 mm i ciśnienie wydostawało się przez termostat ale nie wypychało wody a żeberka rano koło 1 cm były przykryte.Wklej nowe zaślepki jak nie pomoże to zrób z termostatem jak piszę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak zakleje te zaślepki to nic sie nie uszkodzi? dodam że założyłem uszczelke z 2 zaślepionymi kanalami (uszczelka bez turbo)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jak masz silnik 4 turbo z chłodnicą olejowa z przodu to musisz założyć uszczelkę bez tych zaślepionych otworów bo jest inny obieg niż w silnikach wolno ssących które mają podwójną miskę olejową w której płyn schładza olej i do tego silnika jest ta uszczelka z zaślepionymi kanałami a jeżeli 6 to to ci nie powiem bo nie miałem do czynienia.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    10

adrianJD8330 napisales ze jak tuleja pęknieta to kompresja w olej idzie.jak tuleja jest peknieta to kolego kompresja na uklad chlodzenia idzie i bedzie wywalac wole badz płyn. jak sie nie ma pojecia to sie pisze ze moge sie mylic czy cos podobnego a nie obrazac sie huk wie za co .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jonek132    0

może zapytaj jakiegoś doświadczonego mechanika co to może być. wytłumacz mu co się dzieje i bez rozbierania może będzie wiedział jaka jest przyczyna bo tak to można zgadywać, niedługo sezon i trzeba żeby Ciągniczek był sprawny więc nie czekaj tylko zagadaj z mechanikiem i będzie najlepiej ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A jak zmieniałeś uszczelkę to był ślad że jest napalona.Widać to gołym okiem jak uszczelka puści to jest czarna w punkcie co puści i nawet się rozdwoi.Jak była czysta to powinieneś się kogoś poradzić co robić nawet tutaj i to raczej może być głowica.Zawoź do sprawdzenia do puki jest czas na takie roboty i jak będzie dobra to może być wygięta co powinno się planować i porobić zawory do porządku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mechanik powiedział że może być zawalona chłodnica w środku kamieniem bo pompa wywala wode do chłodnicy a ona nie chce na dół zejśc i sie wylewa nie ma dobrego obiegu i sie zaczyna gotowac? Może takie cóś być tylko z skąd te bąbelki? <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Leo
      Na gwarancji moja 80ka zaczęła brać olej.Okazało sie że pękł pierścionek. Po naprawie bierze ok 2l na jedną zmianę oleju.Rozmawiałem z jednym właścicielem agroplusa 80 i jemu też ciągnik bierze olej(ok1.5l). Czy ten typ tak ma??
      Poza silnikiem nic mu nie zarzucę.Super ciągnik. Nie zamieniłbym go na żaden inny (chyba ,że na JD 5620 Prenium)


    • Przez wojtek918
      Witam wszystkich. Chce wymienić olej w skrrzyni mojego Mf 8110 chcialem zapytac czy ktos z was to juz robil jesli tak to prosze o porady ile oleju mam kupic i jak to robic po koleji????
    • Przez 3060mm
      Proszę o pomoc, jaki można założyć zamiennik.
      Ktoś kiedys pisał, że od DAFa nadaje się ???
       
       
      Do MF 3060
    • Przez sparta
      Witam. niedawo zmieniałem olej w mf 3095, dzisiaj dźwigając i spuszczając tylny podnośnik dziwnie skacze, wydaje mi się ze pompa hydrauliczna jest zapowietrzona? czy jest to mozliwe, jesli tak to prosze o jakąś radę jak temu zapobiec. pzdr:)
    • Przez Cineek
      Witam, zakupiłem niedawno MF 6180, i dziś podczas pracy, jak silnik już się dobrze rozgrzał, zdawało mi się jakby sprzęgło ciągło, nie szło włączyć czasami biegu, a jak już się właczył to mimo tego że trzymałem noge na sprzęgle ciągnik ruszał pomału. Co może być przyczyną no i jak to naprawić? Chciałbym najpierw może sprzęgło podciągnąć i zobaczyć co z nim, ale jak tam się dostać? Pozdrawiam i liczę na szybkie odpowiedzi, bo praca czeka na niego.
×