Ganiek

Instalacja hamulców hydraulicznych do przyczep ursus 1634

Polecane posty

Ganiek    2

Witam czy w ursusie 1634 dałoby radę założyć instalację hamulców hydraulicznych do przyczep. Jak to zrobić co kupić proszę o dokładny opis i cenę samych części. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jasko1993    10

kiedyś założyłem końcówkę na wąż pasującą do hydrauliki ciągnika i hamulcem sterowałem poprzez rozdzielacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez piotr2002
      Witam poszukuje obrotnicy do przyczepy d47A najlepiej z województwa mazowieckiego i łódzkiego
    • Przez sinyou135
      Witam, czy ma ktoś foty takich przyczep, zachowały się jakieś egzemplarze? Na stronie autosana, jest zdjecie pewnie do folderu, z burtami tłoczonymi w koperty, ostrosłupy? Daję linka bo nie wiem jak to nazwać fachowo, widział ktoś z forumowiczów  takie poszycie? Trzeba na sam dół zjechać, 1957 rok produkować zaczeli. Następna strona to foty jej, w wersji wywrotki i też są takie burty dziwne.
      http://autosan.cba.pl/historia/historia05.html
      http://autosan.cba.pl/historia/historia06.html
    • Przez Nazar23
      Witam.
      Wczoraj wracając z pola w pewnym momencie strzeliło mi coś i od tamtej pory nie mam hamulców. 
      Może orientuje się ktoś co to mogło być, oraz jak się wziąć za to wszystko.
    • Przez roox
      Witam.
      Posiadam Ursus C360 z turem.
      Tur podpięty na prawym wyjściu (patrząc od tyłu) na metalowym przewodzie. Rogi od tura zdjęte siłowniki zaczepione na ramę.
      Podpiąłem przyczepe pod lewe wyjscie i chciałem podnieść i nie idzie. Wide że jak wciskam wajchę do dołu to siłowniki od tura szarpią, czuć na przewodzie że pompa podaje tam ciśnienie oleju. Natomiast przewód elastyczny od przyczepy nic nie twardnieje. Tak jakby pompa lewą złączką od przyczepy nie dawała ciśnienia oleju.
      Wywrot w przyczepie był używany ostatnio jakies 2 lata temu razem z turem, była ładowana ziemia i wszystko działało.
      Co może być przyczyną  ? Czy zbyt niski poziom oleju ?

       
    • Przez Adrian10
      Witam zabrałem się za remont hamulców w moim ciapku. Z lewej strony poszło szybko lecz problem zaczął się ze strony prawej gdzie jak chciałem nabić nowy simering w tym łączniku zwolnicy z mostem (nwm jak to się nazywa) to musiałem to zdemontować i wtedy zaczął się cyrk ponieważ wpadło do środka mostu to koło z łożyskiem i kompletnie nie wiem jak to wszystko pozakładać proszę o pomoc bo pług już gotowy do podorywki.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.