Skocz do zawartości
jeepslaw1

Dmuchawa powietrza,oraz rezystor dmuchawy! ARES

Polecane posty

Wybrane dla Ciebie
galeria
Ares
jeepslaw1    1

Witam. Mam problem z biegami dmuchawy. Dzaiała na ostatnim biegu przez chwile i się wyłącza. Podejrzewam rezystor dmuchawy ale nie mam pojecia jak on wygląda ani gdzie się znajduje? Czy wie ktoś jak się dostać do dmuchawy? Gdzie ona jest?  pewnie gdzieś przy niej będzie rezystor jak pójde po kablu :) .  Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Sprawdź to pokrętło ja już kilka razy miałem rozebrane ale u mnie szwankuje załączanie dmuchawy od nagrzewania. Raz się włączy raz nie. Pod tymi pokrętłami są blaszki uważaj żebyś ich nie zgubił może Ci wyleciała i przez masz problem. U siebie na rozebranym ładnie dmucha jak skręcę to znowu raz działa raz nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

Wiadomość z agroFakt.pl

jeepslaw1    1

U mnie jest tak że jak chodzi klima, to biegi od nawiewu są wszystkie,działają od 1 do 4 bez problemu,ale jak od jesieni robi sie zimno mam właczone ogrzewanie to dmuchawa chodzi tylko na 4 i to pare minut i się wyłączy,za jakiś czas znowu się włączy itp,itp. Myslę że na 100% rezystor. Pewnie są dwa-od klimy,i od ogrzewania. Tylko gdzie?    hmm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RobertN    0

Zmnieniałem ten rezystor, u mnie tez działała na najwyższym biegu. Znajdujesz go przy dmuchawie, Będzie troche rozbierania :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RobertN    0

Od środka. Zdejmujesz boki z plastiku, następnie wyciągasz skrzynke z bezpiecznikami, rozpinasz kostki z instalacji( wszyskie kable na bok),Odkręcasz z lewej i z prawej strony blachy( przykręcone śrubkami na 10 klucz, mocniej oderwiesz bo uszczelnione są klejem). Troche się pomęczysz i wyjmiesz :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rabar    0

Koledzy mam pytanko, od nagrzwnicy wychodzi dwa króće na przewody gumowe. Prawdopodobnie u mnie była sciągana kabina i jakiś debil tych przewodów nie załżył bo mu było łatwiej przez co nie mam ogrzewania. Prawdopodobnie przewody zostały gdzieś zaślepine w bloku a nie mogę się dopatrzeć gdzie. Gdyby móg ktoś podesłać fotki gdzie one dochodzą? - do pompy, chłodnicy??.

Będę wdzięczny.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RobertN    0

Powrót od nagrzewnicy jest przy pompie, zasilenie wychodzi z głowicy silnika od strony kabiny. Dostęp jest lipny ale ręką da się wyczuć. Od razu uprzedzam, z tyłu chłodnicy po prawej stronie u dołu jest zaślepka i nie ma nic wspólnego z obiegiem ogrzewania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rabar    0

Stokrotne dzięki RobertN. Otwory ktoś zaślepił na tyle fachowo że nie rzucało się to w ogóle w oczy. Cenną uwagę dałeś o tej zaślepce przy chłdnicy - na początku myślałem że to jeden z otworów.

Jak byś miał jeszcze kiedyś chwilkę to mam do Ciebie jeszcze jedno pytanko!.

Patrząc na Parts Doc na stronie Claasa w sekcji ogrzewanie kabiny jest wymiennik ciepła (nagrzewnica). Na jednej stronie (karcie) znajdują się dwie nagrzewnice z tym że do jednej tak jak by na dolocie znajduje się takie coś co jest nazwane "Consignes" oznaczony nr 2 (w moim przypadku do tego dochodzi linka od pokrętła ogrzewania), natomist drugi wymienik tego nie ma a na dolocie jest "Zawór" oznaczony numerem 5. Do czego on służy i czy musi być gdyż ja mam jedynie ten "Consignes", którego nigdzie nie mogę przetłumaczyć. A może ma być jedno i drugie tylko że zawór był na przewodach i ktoś go wyrzucił.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×