Skocz do zawartości
piotr95

licznik motogodzin nie dziala

Polecane posty

Wybrane dla Ciebie
galeria
Licznik
piotr95    0

witam mam taki problem z moim wladkiem ze nie dziala licznik motogodzin linka jest dobra sam licznik tez nie wiem gdzie szukac przyczyny moze mial ktos taki problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oaxis3333    34

jeśli linka się obraca a licznik nie wskazuje to musi byc wina licznika chyba ze linka gdzies jest pęknięta to wina linki ..... nigdy nie widziałem tego licznika ... może jest tam  jakiś kabel podłączony z prądem który to wspomaga ? 


Jesli pomogłem , okarz to Dając łapkę w górę  :) to motywuje ...

 

pozdrawiam !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ROLNIK500    40
Napisano (edytowany)

Witam. Mam problem z moim t-25 ponieważ nie działa mi prędkościomierz. Nie działał on odkąd pamiętam dlatego postanowiłem że to naprawię.Wymieniłem już linkę i zegar a gdy wyjąłem napęd zauważyłem coś dziwnego a mianowicie ten bolec co wychodzi z napędu w stronę rozrządu nie jest do niczego przymocowany jest tylko takie płaskie wycięcie na końcu i przy traktorze nie ma żadnego trybu ani nic.  O co tu chodzi?  Jak to jest napędzane? Poniżej daję zdjęcia

 

 

 

20180419_165930.thumb.jpg.47b814ef329ba5a5faa4c66da9d199d3.jpg20180419_171728.thumb.jpg.78b073edb65d9d461a91f44843740417.jpg20180419_171640.thumb.jpg.6d665f078654e56ef1e2ce1c6b2162dd.jpg

Edytowano przez ROLNIK500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    145
http://agrotrade.home.pl/inkontrahent.php?g=230 Tak to powinno wyglądać, a u Ciebie nie ma ani tej blaszki na wałeczku napędu linki ani tej przykręcanej do koła pompy wyryskowej, przynajmniej na zdjęciu jej nie widać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROLNIK500    40

 Dobra to już wiem o co chodzi:). Może ktoś kiedyś tam zaglądał i powyjmowal przez to nie maxD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    145

Tylko jak byś chciał tą blaszkę 3 zakładać do koła pompy to uważaj bo tymi śrubkami co jest ona mocowana ustawia się kąt wtrysku paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    145

Wykręć jedną, załóż blaszkę i przykręć lekko, dopiero wtedy odkręć drugą, przesuń blaszkę w jej miejsce i dokręć. Bo to lubi czasem przeskoczyć jak się wykręci obie razem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez plusz01
      Witam
      Mam małe pytanie do szanownych kolegów. Mianowicie przymierzam się do zakupu nowych opon i z tąd moje pytanie. Na początku zaczniemy od przednich opon jaki kupić zwykłe takie jak w oryginale czy może jodłowe które będą miały lepszą przyczepność w warunkach polowych. Ostatnio założyłem do swojego władka wspomaganie więc nie raczej nie będzie problemów ze skrętem interesuje mnie przyczepność które lepiej się sprawdzą ?. Druga rzecz co z oponami do tyłu zostawić oryginalne 11.2 czy może założyć szersze takie jak w C330 12.4 dodam że aktualnie dołożyłem obciążniki na tylne koła około 70 KG na jedno koło. Proszę o pomoc w doborze oraz przedstawienie waszych doświadczeń. Pozdrawiam
    • Przez Arasowsky
      Cześć! Rozebrałem całą deskę, ponieważ wymieniam instalację i pod włącznikami świateł jest takie coś z dwoma wyjściami, do czego szedł przewód ze stacyjki, ten który idzie do rozrusznika. Ale ten przewód jest teraz luźny po poprzedni właściciel coś modził. Teraz ze stacyjki idzie bezpośrednio przewód do rozrusznika i działa. Więc pytanie czy to jest przekaźnik rozrusznika?

    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez modelarz
      Witam, mam takie pytanie po ilu obrotach wału korbowego znaki na kołach zębatych rozrządu powinny się zgrywać ? ustawiłem rozrząd na znakach i zrobiłem kilka obrotów wałem (kręce w prawo stojąc od koła pasowego) i znaki się nie zgrywają, gdy zgrywa się się wałek rozrządu z wałem korbowym to mijają się znaki napędu pompy wtryskowej i przeciwagi. Prosiłbym o odpowiedz i z góry dziekuje
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.