Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Karol123456
      Cześć,
      Zakupiłem ładowacz czołowy john deere 640a do mojego ciągnika 6200 i mam pytanie odnośnie poprawnego podłączenia hydrauliki. W ładowaczu zastosowany jest rozdzielacz z linią ls, tylko w ciągniku nie mam zamontowanego "bloku zaworowego PowerBeyond" czy jakoś tak. Dodatkowo w rozdzielaczu jedna z sekcji ciężko działa (ciężko przesuwa się suwak w rozdzielaczu) i nie wiem czy nie będzie taniej/lepiej kupić nowy rozdzielacz z joystickiem za ok 1000 zł i podłączyć go normalnie bez sterowania? Czy lepiej jednak kupić https://www.olx.pl/oferta/blok-zaworowy-dystans-john-deere-al161388-do-ladowacza-czolowego-CID757-IDrGBE5.html i poprawić/zregeneorwać rozdzielacz? A może ktoś ma do sprzedania ten PoweBeyond?
       
       
    • Przez Jaszczur88
      Witam wszystkich mam problem z predkosciomierzem nie dzislal wiec kupilem nowy czujnik bo stary byl wadliwy i po wymianie nic sie nie zmienilo podmienilem zegary od innego jaska i tez nic jaka moze byc przyczyna
    • Przez TraktortoZetor
      Mam problem z moim JD 6200. Mianowicie chodzi o to że potrzebuję wyciągnąć wałek łączący silnik ze skrzynią biegów. Odkręciłem wałek od skrzyni biegów i od silnika bodajże na 6 śrubach tłumik drgań. Teraz ten wałek nie chce wyjść. Pytanie jak wyciągnąć ten wałek? Muszę silnik wyciągnąć czy jak? 
    • Przez roxor
      Witam panowie mam problem ze swoim jd 6900 mianowicie chodzi o to iż nie chce mi się rozłączyć przedni napęd. Sprawdziłem już bezpieczniki, ta cewke od przedniego napędu i wszystko działa dobrze. Sprawdziłem też ciśnienie w skrzyni biegów i na wolnych obrotach jest takie mocne 13 bar a przedni napęd nadal się nie chce rozłączyć ( dodam jeszcze ze niedawno wymienilem filtry i olej w skrzyni) wie może ktoś z was co to może być lub co jeszcze powinienem sprawdzić? proszę o podpowiedzi z waszej strony dziękuję i pzdr.
    • Przez oska
      Bardzo proszę o poradę John Deer 6600 zaczął hamować podczas jazdy i grzeje się olej w tylnym moście ,co może być tego przyczyną?Wygląda to tak jakby był lekko zaciągnięty hamulec.
×