Skocz do zawartości
dario514

Fendt 514 awaria czy normalna rzecz?

Polecane posty

Wybrane dla Ciebie
Cooler2010    5

Może przewód od turbo gdzieś dziurkę ma i pod większym obciążeniem uciekające powietrze robi taki dźwięk.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Piotr433    0

Wydaje mi się, że dźwięk wywołuje dmuchawa ciepłego nawewiu (pokrętło po lewej stronie, przy kierownicy). :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kali828    15

popatrz za opaska na interkulerze jest popuszczona ja tak miałem w ciężarówce 2 dni tak jeździłem bo nie mogłem podnieść kabiny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam519    2

Kolego sprawdź mocowanie między turbem a kolektorem może wąż pękł? opaska puściła albo się poluzowała. Słychać ewidentnie pogłos turba pod obciążeniem. Powinno to być właśnie to jak na mój gust.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kpiotr    16

u mnie w 512 opaska raz pękła od turbiny i wtedy był dzwiek jakby cos wyło.


jedna miłość....jeden Bóg.....jeden cel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kermit154
      Witam.
       
      Jestem w trakcie naprawy ciągnika fendt favorit 514c turboshift rok 95.
       
      Zaczne może od tego jak dosżło do usterki.
       
      Znajomy wybierał się po nowy rozrzutnik ale zauważył wyciek oleju od hydrauliki ze skrzyni biegów.
       
      Dolał do skrzyni 30L ponieważ nie wie jaki ma stan oleju bo mu wskaźnik nie działa na wyświetlaczu.
       
      Pojechał po rozrzutnik, przyjechał ( w drodze ciągnik zachowywał się normalnie) zaparkował.
       
      Zgasił ciągnik i poszedł na obiad po obiedzie odpala a ciągnik ani do przodu ani do tyłu.
       
      Na pupicie na przemian miga kontrolka ostrzegawcza (czerwony trójkąt) i kontrolka od kierunku jazy w przód.
       
      Zmiana kierunku jazdy po przycisku nic nie daje nadal mrugają kontroli te co opisałem wyżej.
       
      Dodatkowo na wyświetlaczu tym centralnym pokazuje się błąd:
       
       
      4.1.10 na przemian z symbolem kontrolki smarowania przekładni.
       
      oraz
       
      5,1,72 na przemian z kontrolką reduktora
       
      Znalazłem pewne objaśnienie tych błedów w instrukcji od fenda 814.
       
      Odpowiednio:
       
      4.1.10 Oznacza cytuję: Zdefektowany zawór neutralny. Przełącznik w pozycję neutralną. nie jest możliwe uruchomienie.
       
      Gdzie szukac tego zawóru? Dodam jeszcze, że ten błąd występuje po uruchomieniu silnika.
       
      5,1,72 Oznacza cytuję:Zdefektowany wodzik. Nie ma możliwości redukowania biegów ( polowe/szosowe)
       
      Błąd ten występuje i na zapłonie i na uruchomionym silniku.
       
      Nie kasowałem jeszcze błędów bo nie wiedziałem jak. W jaki sposób przeprowadzić kasację błędów?
       
      Czy wykonuję się to tak jak gdzies znalazłem w poście instrukcję ( strzałki w góre i w dół i enter i esc)?
       
      Wczoraj znalazłem uszkodzone przewody od jakiegoś czujnika po stronie prawej ciągnika (strona od "pasażera") czujnik z trzema przewodami gdzieś na wysokości sprzęgła, przewody kolorów (brąż, biały, biało-brązowy). Naprawiłem ta wtyczke ale nic to nie dało.
       
      Bardzo proszę o pomoc.
       
      Dziękuję.
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez Denis1997
      Witam. Koledzy pomóżcie mi !
      Mama problem, a dokładnie  nie mam pojęcia jak rozebrać zwrotnice. A bliżej przytaczając problem to jak zdemontować seger widoczny na zdjęciu ?
       


    • Przez bzykuu
      Witam
      Nadszedł czas na zmianę ciągnika, trzeba w końcu przesiąść się z C-360 poczytałem parę postów, parę możliwości już odrzuciłem, finalnie muszę wybrać któryś z ciągników: Deutz Fahr DX4.50(lub wersje poboczne), Fendt 108, MTZ 82 lub jeszcze Landini 7550. Szukałem postów o dostępności części i ich ceny, awaryjności itp lecz bardzo ciekawi mnie wasze zdanie w porównaniu tych ciągników co wy byście wybrali. Czy wy mieliście styczność z tymi ciągnikami czy w sklepach są dostępne części a jak są to czemu tak drogo Z góry dzięki za wszystkie odpowiedzi. Pozdrawiam.
×